Se connecter / S'enregistrer
Votre question

Plus d adresse ip sous xp

Tags :
  • Adresse IP
  • Internet
Dernière réponse : dans Internet
17 Mars 2011 23:55:33

bjr je n ai plus d acces internet en rj45
plus d ip quand je tape ipconfig /all
vide :pfff: 

Autres pages sur : adresse

18 Mars 2011 00:03:24

Salut,

N'hésites pas à écrire bonjour en entier, ce n'est pas plus cher!

As tu vérifié que ta carte réseau est bien active? Vérifies dans le gestionnaire de périphériques.
m
0
l
18 Mars 2011 11:08:21

Hé oui, la maladie de la contraction des mots...
et encore ne parlons pas des sms, :kaola: 

En fait ce pc qui tourne sous xp pro, n'avait aucun pb de réseau.
Mais son adresse ip est inexistante
des commandes ont disparus, par exemple: netsh winsock...
Les connections au réseau local et icon sous connection invisible plus rien
la carte réseau est bien active 'carte réseau 1394'

De plus j'ai meme pas le disque d'installation de ce pc mal configurer
auquel il manque les driver de la carte son. :cry:  Help help merci a bientôt
m
0
l
Contenus similaires
18 Mars 2011 11:54:39

Salut.

La carte réseau 1394 n'est pas une carte Ethernet. Il te faut la carte "Connexion au réseau local", dans les connexions réseau.

m
0
l
18 Mars 2011 12:28:07

Salut

rien de chez rien elle n' est pas la ?
dans les cartes reseaux uniquement la 1394
merci a +
m
0
l
18 Mars 2011 16:37:31

regarde du coté du gestionnaire de périphériques windows tu doit avoir un point d'exclamation jaune ou un problème au niveau connexion réseau

essaie de réinstallé le pilote de ta carte réseau
m
0
l
18 Mars 2011 16:38:37

Vérifies dans le Gestionnaire de périphériques
Tu dois avoir une carte réseau ethernet (ou Wlan)
m
0
l
18 Mars 2011 22:55:09

strictement rien, la je sais plus quoi faire !
heureusement que mes mac ne font jamais ce genre de problème
merci d'avoir essayé de me rendre service.
:ange: 
m
0
l
18 Mars 2011 23:00:26

donc tu n'as pas de carte réseau dans ton gestionaire de périphériques.

Regarde tout en haut de la liste s'il n'y a pas des matériels non installés.
Tu peux aussi faire dans le menu Action ---> Rechercher les modifications sur le matériel
m
0
l
19 Mars 2011 15:08:31

toujours rien.
j'ai simplement réussi à créer une autre connection carte réseau 1394.
Une idée, si je prend une clé usb wifi?
A savoir que je n'ai pas de carte wifi sur ce pc.
merci
m
0
l
21 Mars 2011 08:26:12

Oui pourquoi pas...

Peux tu nous faire une copie d'écran de ton gestionnaire de périphérique avec la catégorie réseau développé, comme cela:

By maxoupierrotin at 2010-08-21
m
0
l
21 Mars 2011 19:30:57

Heureusement qu'on t'as demandé si tu n'avais pas de point d'exclamations jaune !!!!
Dans tes périphériques inconnus il doit y avoir ta carte réseau Ethernet Installe le pilote
m
0
l
21 Mars 2011 19:43:34

Mais non, c est un conflit de carte audio qui à toujours été présent.
Il y a une carte vidéo d'acquisition qui est de type grand public mais qui fonctionne tout de meme.
je vérifie, bien sur et j'ai toujours le meme message il me demande un cd je ne possède pas
cette machine ma été livrée comme çà
m
0
l
21 Mars 2011 19:51:04

Bon moi je te dis que c'est un problème de pilote puisque ta carte réseau n'apparait même pas dans les périphériques (ou alors ta carte est morte mais j'en doute)
va sur tous les drivers.com http://www.touslesdrivers.com/index.php?v_page=29
fait un scan automatique pour qu'il te trouve les pilotes manquants puisque tu n'as pas de cd
m
0
l
21 Mars 2011 20:06:05

OUI, MAIS LE PB C'EST QUE LA MACHINE N'A pas d'accés internet, et pour faire le scan sur http://www.touslesdrivers.com/index.php?v_page=29 il faut etre en ligne... la je suis mal car j ai cherche et il n est pas possible de telecharge le soft pour scanner.
merci encore c'est vraiment sympa de chercher une solution :) 
m
0
l
21 Mars 2011 22:19:20

Télécharge à partir de la machine avec laquelle tu écris everest home edition (gratuit).
http://www.commentcamarche.net/download/telecharger-116...

Tu vas trouver le fabricant et la marque de ta carte réseau comme ça!
Per contre comme tu dis que tout cela fonctionnait bien avant... c'est peut être une panne matérielle...
m
0
l
26 Mars 2011 10:34:29

C'est la premiere chose que j ai faite avant de contacter ce forum.
je viens de relancer ce logitiel.
je cherche la carte reseau ou les ? ok
et la je suis un peut perdu
merci
m
0
l
26 Mars 2011 10:49:21

j ai reseau wwindows et reseau PCI/pnp
si j ai bien compris les cartes reseaux de ce pc ne sont pas independantes mais sur la cartes mere?
tout est bien liste meme la carte d aquisition video composite fire wire
mais je ne trouve pas les cartes reseaux
je doit chercher ou stp merci
m
0
l
26 Mars 2011 15:44:38

Oui dans réseau PCI qu'as tu?
m
0
l
26 Mars 2011 20:22:04

des liste de codes offset ???
quand je demande un raport.
sinon rien vide.
merci
m
0
l
26 Mars 2011 21:49:57

et dans les ? qu'y a t'il? Quelque chose avec "ethernet" dans le nom ou "broadcom"?
m
0
l
27 Mars 2011 00:37:54

il manque juste la ligne du dessous : Paralléle direct
et la clef SAGEN WIFI usb mais elle n est pas bonne parametre pour wanadoo un vieux truc en plus je suis sur free ici.
voila
m
0
l
27 Mars 2011 00:45:05

JE ne vois pas de carte ethernet... ou alors elle est bien cachée!
m
0
l
27 Mars 2011 00:51:14

je vais acheter une cle wifi ?
m
0
l
27 Mars 2011 00:59:49

Testes en une avant de l'acheter tout de même!
m
0
l
27 Mars 2011 01:02:18

je vais tester avec ma cle 3g
merci encore pour tout
cordialement
jna :hello: 
m
0
l
27 Mars 2011 01:07:28

Avec plaisir mais je n'ai pas l'impression d'avoir fait grand chose de bon encore!!!
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS