Se connecter / S'enregistrer
Votre question

Problème module complémentaire

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
5 Décembre 2010 16:54:13

Bonjour, depuis deux jours je rencontre un problème lors du lancement d'internet. En effet à chaque tentative d'ouverture une fenêtre apparait "Internet Explorer à rencontré un problème avec un module complémentaire et doit fermer". J'ai désactiver le module mais sans effet. Que dois-je faire ? Quelqu'un peut-il m'aider ? Merci d'avance.

Autres pages sur : probleme module complementaire

5 Décembre 2010 17:53:16

Salut
Réinstalles Internet explorer.
m
0
l
8 Décembre 2010 14:44:04

OK merci pour ta réponse mais comment désinstalles tu internet explorer ?
m
0
l
Contenus similaires
8 Décembre 2010 15:10:46

Si tu es sous xp:
Panneau de configuration->Ajouts/supressions de programmes->Windows Internet explorer->supprimer

Sous vista/seven:

Panneau de configuration->Programmes et fonctionnalités->Windows Internet Explorer->Désinstaller.
m
0
l
11 Décembre 2010 12:11:18

Merci mais windows internet explorer n'est pas dans programmes et fonctionnalités :/ 
m
0
l
11 Décembre 2010 12:33:25

Oui en effet,j'avais oublié ça: Internet explore fais partie des composants windows donc c'est normal.
Dans Programmes, cliques sur Désinstaller un programme puis dans le volet des tâches, cliques sur Activer ou désactiver des fonctionnalités Windows et dans la liste des fonctionnalités Windows, décoches la case à Internet Explorer puis valides.
m
0
l
12 Décembre 2010 11:41:37

Désolé de t'embeter encore Ooosas mais je n'ai pas internet explorer dans la liste des fonctionnalités Windows ...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS