Votre question

Pas de réception internet uniquement sur mon ordi portable

Tags :
  • Wifi
  • Connexion wifi
  • Internet
Dernière réponse : dans Internet
11 Octobre 2010 14:42:44

Bonjour à tous,

Depuis ce matin, malgré une bonne connexion WiFi il est impossible de recevoir internet avec mon ordinateur portable HP Pavillon 7, sachant qu'avec un autre ordi je n'ai pas de problème.

merci pour vos réponses

Edit: Ajout des bonjour et merci

Autres pages sur : reception internet uniquement ordi portable

a b 2 Internet
11 Octobre 2010 15:18:05

un BONJOUR ?

HP pavilion 7 OK quel windows?

quelle box? (modem abonné chez qui)

captes-tu d'autres réseaux wifi dans la liste?

as-tu redémarré le pc et relancé la connexion?
m
0
l
11 Octobre 2010 16:01:53

bilox2000 a dit :
un BONJOUR ?

Bonjour bilox2000, Excusez moi je n'ai pas l'habitude des forums, c'est la première fois que je me connecte sur ce site. Si vous avez une indication à m'apporter, cela me rendrait bien service. Lorsque je me connecte, la fenêtre de téléchargement s'ouvre et recherche sans trouver. merci à l'avance.
m
0
l
Contenus similaires
11 Octobre 2010 16:05:37

Salut!

Habitude ou pas il vaut mieux dire bonjour partout où l'on va!
Bilox t'a posé quelques questions il faudrait des réponses pour pouvoir avancer.

Autre chose: tu as des boutons en bas à froite de tes messages pour les modfier éventuellement.
Merci.
m
0
l
11 Octobre 2010 16:06:09

Citation :
HP pavilion 7 OK quel windows?

quelle box? (modem abonné chez qui)

captes-tu d'autres réseaux wifi dans la liste?

as-tu redémarré le pc et relancé la connexion?

Windows 7 sur live-box orange.
j'ai déjà redémarré sans succès.
par ailleurs mon PC fixe marche très bien ainsi qu'un autre PC portable.
m
0
l
a b 2 Internet
11 Octobre 2010 16:07:23

captes-tu d'autres réseaux wifi dans la liste des réseaux trouvés?
m
0
l
11 Octobre 2010 16:21:51

oui ma carte wifi fonctionne bien
m
0
l
11 Octobre 2010 16:28:06

oui ma carte wifi fonctionne bien
m
0
l
a b 2 Internet
11 Octobre 2010 16:57:37

Ton pc se connecte donc convenablement à ta livebox mais c'est internet qui ne fonctionne pas. Est-ce bien ça ou c'est plutôt que ton pc n'arrive pas à se connecter à la livebox?)

Si c'est le premier cas, dis-nous quel logiciel de sécurité tu as installé dans ce pc.
m
0
l
11 Octobre 2010 19:07:44

c'est le premier cas. Le pc se connecte bien à la live box. C'est Avast mon logiciel de sécurité
m
0
l
a b 2 Internet
11 Octobre 2010 19:14:58

ok.
désactives toutes les fonctions d'avast en faisant un clic-droit sur son icône près de l'horloge.
ignores le message de sécurité et tentes la connexion.
m
0
l
11 Octobre 2010 19:16:19

salut
fait voir touche WINDOWS+R
tapes
Citation :
cmd /k ipconfig /all

et poste le resultat
m
0
l
11 Octobre 2010 19:27:17

windows ne trouve pas "google
m
0
l
a b 2 Internet
12 Octobre 2010 09:00:51

franc 6 a dit :
windows ne trouve pas "google


peux-tu détailler ceci?
m
0
l
12 Octobre 2010 13:35:19

suite à avoir tapé Windows +R, une fenêtre s'est ouverte et j'ai demandé à me connecter à google. après avoir chercher, il s'est affiché "Windows ne trouve pas google.
m
0
l
a b 2 Internet
12 Octobre 2010 13:38:51

Windows+R ouvre le programme "Exécuter" pour te permettre de taper une commande.. As-tu tapé la commande proposée par Sebngaz?

As-tu fais ce que je t'ai demandé plus haut?
m
0
l
12 Octobre 2010 13:54:17

excusez moi je n'avais pas compris. Je viens donc de taper ce que Sebngaz m'a donné.
une fenêtre s'est ouverte et c'est inscrit Media déconnecté, et en bas netBIOS sur TCPIP Désactivé
m
0
l
a b 2 Internet
12 Octobre 2010 13:57:48

peux-tu écrire tout le message en entièreté ou faire une capture d'écran, le poster sur www.casimages.com et poster le lien de l'image ici?
m
0
l
12 Octobre 2010 14:06:09

carte tunnel connexion au réseau local*4: média déconnecté
description: carte Microsoft 6to4
DHCP activé: non
Carte tunnel teredo tunneling pseudo-interface:
DHCP activé:non
configuration automatique activé: oui
net BIOS sur TCIP: désactivé
m
0
l
12 Octobre 2010 14:15:18

la tu nous donnes le details de la carte reseau et non pas du wifi
m
0
l
12 Octobre 2010 14:22:09

je suis obligé de partir je vais revoir ce soir
m
0
l
12 Octobre 2010 21:57:17

carte réseau sans fil connexion réseau sans fil:
Suffixe DNS propre à la connexion: home
Description: Atheros AR9285 802.11b/g/n WiFi Adap
ter
Adresse physique:0C-EE-E6-D7-83-31
DHCP activé: oui
configuration automatique activée: oui
Adresse IPv6 de liaison locale:fe80::8d74:6654:9f6a:37c6%11(préféré)
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS