Se connecter avec
S'enregistrer | Connectez-vous
Votre question

problème avec internet explorer et le navigateur orange

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
Partagez
17 Mars 2007 13:09:57

Bonjour,

Alors voila.
Depuis quelques jours, le gestionnaire internet de mon navigateur orange ne fonctionne pas, quand j'enregistre des images d'un site quelconque ou quand je copie/colle, le navigateur se bloque et ce message apparait :
WOOBroser.exe a rencontré un problème et doit fermer...
ça me le fait tout le temps !

De plus, internet explorer ne fonctionne pas. il y a un message disant :


Impossible d'afficher la page
La page que vous recherchez est actuellement indisponible. Le site Web rencontre peut-être des difficultés techniques, ou vous devez modifier les paramètres de votre navigateur.
Pour essayer de résoudre les problèmes de connexion réseau, cliquez sur Outils, puis sur "Diagnostiquer les problèmes de connexion..."


Autres options :

Cliquez sur le bouton Actualiser ou recommencez ultérieurement.

Si vous avez entré l'adresse de cette page dans la barre d'adresses, vérifiez qu'elle est correcte.

Pour vérifier vos paramètres de connexion, cliquez sur le menu Outils, puis sur Options Internet. Dans l'onglet Connexions, cliquez sur Paramètres. Les paramètres doivent correspondre à ceux fournis par votre administrateur réseau ou par votre fournisseur d'accès à Internet.
Vérifiez que vos paramètres de connexion Internet sont détectés. Vous pouvez configurer Microsoft Windows de façon à ce qu'il examine votre réseau et détecte automatiquement les paramètres de connexion (si votre administrateur réseau a activé ce paramètre).
Cliquez sur le menu Outils, puis cliquez sur Options Internet.
Dans l'onglet Connexions, cliquez sur Paramètres réseau.
Sélectionnez Détecter automatiquement les paramètres de connexion, puis cliquez sur OK.
Certains sites exigent une sécurité de connexion 128 bits. Cliquez sur le menu ? (Aide) puis sur À propos de Internet Explorer pour déterminer le niveau de cryptage installé.
Si vous tentez de joindre un site sécurisé, vérifiez que vos paramètres de sécurité le prennent en charge. Cliquez sur le menu Outils, puis cliquez sur Options Internet. Dans l'onglet Avancé, faites défiler les options jusqu'à la section de sécurité, et vérifiez les paramètres d'utilisation de SSL 2.0, SSL 3.0, TLS 1.0 et PCT 1.0.
Cliquez sur le bouton Précédente pour essayer un autre lien.



Le serveur est introuvable, ou une erreur DNS s'est produite
Internet Explorer


Pourtant, je suis connecté a internet !


AIDEZ MOI S'IL VOUS PLAIT !!!! :(  :(  :( 

Autres pages sur : probleme internet explorer navigateur orange

17 Mars 2007 13:23:37

Bonjour,

Pourquoi utiliser orange ou Interent explorer quand il existe des solutions comme Firefox 2.x ou Opera 9.x ?

Essayez avec ces deux excélents navigateurs afin de voir si le problème est bien situé au niveau de l'application et pas de la configuration de windows ou autres problèmes de niveau matériel.

17 Mars 2007 13:33:02

j'ai essayé les deux a mon avis et ça ne change rien du tout.
d'autres suggestions ?
Contenus similaires
17 Mars 2007 13:39:21

Dans ce cas il faudrait connaitre la configuration exacte de la connection :
- Modem ?
- Réseau local ou poste seul ?
- Quels système d'exploitation installé sur le(s) poste(s) ?
- Logiciels de sécurité installés ?
17 Mars 2007 14:32:47

j'ai un modem Sagem Fast 800 USB, un seul ordinateur, windows xp et l'antivirus firewall de orange.
17 Mars 2007 14:34:26

autre probleme, je ne peux plus télécharger avec le gestionnaire de téléchargement
17 Mars 2007 14:45:30

Je pencherais plus sur un problème lié à la gestion du sagem f 800 par windows. Car les problèmes avec ce modem sont nombreux de part le fait qu il se connecte en USB. Et c'est bien connu, une connexion internet en USB, ça craint....

Un forum intéressant pour tous ce qui concernet les problème de connexion : http://www.dslvalley.com/forum

J'y ai trouvé ceci :

SOLUTION POUR SAGEM FAST 800 SUR WINDOWS XP
click droit sur "poste de travail"

aller dans "propriétés"
puis dans "matériel"
puis dans "gestionnaire de périphériques"
aller dans "controleur de bus usb"

pour chaque concentrateur usb racine:
cliquer droit et aller dans "propriétés"
puis dans "gestion de l'alimentation"
et décocher la case "autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie"

et depuis plus de problème de désynchro intempestives



redémarrer le PC après la modif.
17 Mars 2007 14:53:11

ben au début je pensais que ça venait du navigateur orange parce que quand je ne l'avais pas, internet marchait !!
3 Avril 2007 14:38:05

quelqu'un pourrait m'aider ????
27 Décembre 2009 09:34:57

même problème avec un ordi sous XP une connections free en wifi (pas de PB connu proche du dslam temps de réponse super court)
La messagerie orange pose sans arrêt problème dans Ie et semble avoir des pertes de connections alors qu’aucun problème avec firefox

Je ne comprend pas ou est le Pb
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS