Votre question
Résolu

plus de sons

Tags :
  • Audio
Dernière réponse : dans Systèmes d'exploitation
15 Mars 2017 10:02:44

bonjour à tous plusieurs jours que je galère avec mon pc en cherchant solution partout et je ne trouve rien!
je m'explique clairement
je suis sous pc monté windows7 32 bits prémium
pilotes à jour
realteck me dit que tout fonctionne correctement!
hauts parleurs neufs avec le son au maximum branchés à l'arrière du pc sur le rond vert
mais je n'ai plus de son non plus sur WMPlayer la petite ligne verte se met en route
mais rien pas de son peut-être aie-je mal réglé tout cela
bon mon ordi n'est pas jeune certes mais il fonctionne très bien
pas de virus ni autre cochonneries anti virus à jour anti- malware aussi rien trouvé de suspect
ma carte son n'est pas morte alors que se passe t'il que je ne puisse résoudre toute seule?
si vous avez la solution ou une idée cela me ferait vraiment plaisir et m'aiderait beaucoup car là je ne comprends plus rien
merci de bien vouloir m'aider

Autres pages sur : sons

Meilleure solution

15 Mars 2017 13:40:13

Bonjour, essayes ceci:
Va dans le gestionnaire de périphérique puis audio, puis sur les périphériques High definition audio ou realtek audio, choisies désinstaller.
Redémarre alors ton ordinateur, réinstalles les pilotes audio de ta carte mère sur le site du fabricant.
partage
15 Mars 2017 19:09:13

merci pour la réponse finalement je suis allée sur "tous mes drivers.com" et j'ai vue que réaltek n'était pas du tout à jour contrairement à ce qui était dit sur mon pc alors j'ai téléchargé le nouveau il a viré l'ancien et tout est revenu normal miracle le son est revenu lol
3 jours de galère pour rien bon sang mais si j'y avait pensé plus tôt si ça peut servir à une autre personne tant mieux
cordialement
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS