Votre question

problème de connexion au réseau

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
29 Avril 2008 19:41:06

bonsoir

j'ai un petit souci de connection réseaux et j'aurais besoins d'un petit peu d'aide...meme beaucoup lool
apres de longues recherches je vous fais part de mon problème.
voilà le problème

j'ai un modem NETGEAR DM111P
et un routeur wifi OLITEC RW400G

quand je branche le modem directement sur le pc j'ai du net
mais quand je veux brancher le routeur avec le modem je n'ai plus de net et le routeur ne reçois pas de net :??: 

alors j'aimerais bien savoir comment faire pour envoyer du net au routeur via le modem pour que le routeur puisse a son tour envoyer du net a un autre ordinateur via le wifi

toutes les suggestions sont les bienvenues :hello: 

Autres pages sur : probleme connexion reseau

31 Mai 2008 20:49:01

si ton modem est routeur tu a le meme probleme que j ai eue

j ai : modem routeur neuf box fast3302 suivi d un cote par un switch
et de l autre par un routeur wifi . mais le routeur wifi
la fonctin routeur a ete desactive du coup je me sert du routeur wifi
comme un switch wifi

il faut dans ce cas en premier trouve les renseignements sur ton
routeur et le passe en mode switch

moi je ne suis pas expert en la matiere je parle par rapport
au probleme que j ai rencontre si cela peut aider

voila bon courage
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS