Se connecter / S'enregistrer
Votre question

Probleme de téléchargement

Tags :
  • Windows Vista
  • Internet
Dernière réponse : dans Internet
12 Mai 2008 11:47:42

Salut à tous

J'ai un problème lorsque je télécharge des fichiers...

Je suis le propriétaire d'un Ordinateur portable HP pavillon ( XP familiale) et un ordinateur " fixe" (avec vista...la joie ).

Sur les deux ordinateurs j'ai Bitdefender v10 comme Antivirus...

Mes FAI sont orange et mon débit est de 1 Mega.

Fils de parents divorcée j'ai deux résidences ;)  tout les deux avec Livebox.

Mes deux pc sont branchés en wifi.

Malheureusement lorsque je télécharge sa bloque... Ceci sur les deux pc.... Depuis hier j'essaye de télécharger le patch pour Windows vista sur télécharger.com et je n'arrive pas à le faire sur les deux pc...
Je sais vraiment pas comment faire...
Merci d'avance de votre aide.
Amicalement
Pierre

Autres pages sur : probleme telechargement

13 Mai 2008 17:52:24

Up

J'ai besoin d'aide..
a b 2 Internet
13 Mai 2008 17:56:39

Ce ne serait pas ton Anti virus qui bloquerait le trafic ......
Contenus similaires
13 Mai 2008 18:18:47

Non parce que j'ai essayer en desactivant le pare feu et l'antivirus et sa fait pareil :s

Et avant sa marchait...
J'ai rien touché pourtant...
a b 2 Internet
13 Mai 2008 18:22:33

Tu arrives tout de même à aller sur internet avec les deux pc ?
13 Mai 2008 18:30:58

Oui j'arrive à aller sur le net écouter de la musique sur you****... mais les téléchargements de fichiers sa bug :s
13 Mai 2008 18:46:59

Je te remercie beaucoup pour ce lien ;) 

Malheureusement sa le concerne pas que le SP1

Pareil pour les liens mega******, free, Rapid*****....

J'ai le pare-feu de ma livebox qui est en normal... Je le passe en faible ??
Je sais pas quoi faire...
a b 2 Internet
13 Mai 2008 18:55:27

Essayes de le mettre au minimum , " j'ai des problèmes d'orage" , micro coupure en série .
donc je ne pourrais peut être pas poursuivre ce soir .
13 Mai 2008 18:57:42

Ok merci de ton aide ;) 

A ce soir peut etre et bonne soirée ;) 
14 Mai 2008 17:32:50

voila voila je n'ai pas changé le pare feu de ma livebox j'ai juste enlevé celui de windows.

Sur l'ordinateur avec XP j'ai réussi à télécharger le pack SP1 ( qui ne marche pas sur l'autre pc '-_-)

Mais sur le vista j'ai desactivé le pare feu windows et sa marche toujours pas le téléchargement bloque...

Help me please

Amicalement
Pierre
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS