Se connecter / S'enregistrer
Votre question

Deconnexion intempestive, aidez moi s'il vous plait

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
24 Août 2007 16:27:13

Bonjour,
J'ai des gros probleme de Connexion, c'est à dire que j'ai des micro coupures, ça varie ça peut etre 2 toutes les heures ou carrement 5 par minutes,
C'est un probleme que je traine depuis quelque année, j'ai appelé orange plusieurs fois, ils m'ont dit changer les filtres, c'est ce que j'ai fait, mais ça na rien changé au probleme, donc j'ai rappellé, et ils ont envoyé un technicien, mais ça na encore rien changé, donc j'ai encore appellé, et ils ont renvoyé un technicien qui na encore rien changé,
Au bout d'un moment j'en ai eu marre j'ai laissé tomber, mais mes problemes sont toujours la, et je commence à en avoir plus qu'assez c'est limite impossible d'aller sur internet tellement c'est genant, et Orange s'en fout completement,
Quelqu'un saurait me dire le pourquoi du comment si ça lui est deja arrivé, et comment regler ce probleme, car la je suis totalement desespéré, je precise j'ai le forfait orange 8méga en zone dégroupé,
En vous remerciant
PS/ Vous etes mon dernier espoir

Autres pages sur : deconnexion intempestive aidez plait

24 Août 2007 16:39:40

Ton problème a l'air assez embêtant, si en plus tu es en dégroupé ...
Peux-tu t'expliquer plus clairement ... est-ce le modem qui coupe ou bien la connexion jusqu'à ton ordinateur ? A-tu un routeur ? Connexion cable ou WIFI ?
24 Août 2007 16:42:18

As-tu plusieurs périphériques branchés sur ta prise téléphone?
Contenus similaires
24 Août 2007 17:14:14

Modification je ne suis pas en zone degroupé desolé je sais pas pourquoi j'ai ecrit ça, peut etre que l'enervement me fait ecrire des betises mdr, en faite nous sommes dans une maison ou mon pere à sa propre ligne avec son propre internet et moi une deuxieme ligne avec mon propre internet, en clair dans la maison on a deux forfait internet 8méga, ma ligne n'a que l'internet dessus, pas un seul telephone
24 Août 2007 17:27:20

Ok mais quand même les filtres sur chaque prise téléphonique?
24 Août 2007 17:42:04

j'ai eu ce probleme cela venait de mon alim qui se mettait en securité..donc ca coupe l'internet qui est le plus fragile.
24 Août 2007 18:09:19

Ca ne vient pas de mon ordi car avec mon ancien j'avais exactement le meme probleme, je n'ai qu'une prise tel pour cette ligne mais sinon oui il y a des filtres sur toutes les autres aussi, en faite pour profiter de la deuxieme ligne j'ai une sorte d'adaptateur avec ecrit ligne 1 ligne 2, sur la ligne 1 j'ia un filtre et sur la ligne deux c'est mon internet
24 Août 2007 18:12:49

je tient à dire que j'ai un routeur hercules, petite info en plus, et quand je pert la connexion je voit bien que le voyant n'est plus bleu pdt 2 secondes puis clignote (synchronisation) et redevient bleu, mais des fois il bloque sur la synchro etc... Un vraie casse tete, je tient à dire qu'avant javais un modem speed touch, mais ça marchait encore moins bien
24 Août 2007 19:08:18

Peux-tu m'en dire plus sur cet adaptateur parce que là je comprends pas trop qu'il y ait un filtre sur une ligne et pas de filtre sur l'autre...
24 Août 2007 19:38:46

en faite c'est pour profiter de la deuxieme ligne, et donc je n'ai pas besoin de mettre de filtre sur la ligne 2 car je n'utilise pas de telephone, mais juste l'internet, donc j'ai juste le cable telephonique recordée sur mon routeur modem, et la ligne 1 a un filtre
24 Août 2007 20:24:07

Tu dois avoir un filtre adsl sur les 2 normalement non ? (ta box reboot quand tu surf ou c'est juste au niveau surf logiciel que tu vois ca ? ) . Si c'est logiciel verifie ton pare feu (si tu utilise emule ou torrent trop de connexion peuvent engendrer ca aussi ;)  )
24 Août 2007 21:05:44

Non c'est bien mon routeur, je voit bien le voyant s'arreter signe que je perd la conec, et non je n'utilise pas de logiciel de per to per ou autre truc prennant beaucoup de bande passante, ce probleme se voyait aussi sur un modem speedtouch, le voyant partait puis clignotait pour revenir fixe signe que la conec etait revenu, bah c'est pareil avec mon routeur, pas besoin de filtre tant que tu utilise pas de telephone sur cette ligne
24 Août 2007 21:08:57

Sur que le filtre adsl est pas obligatoire ?? :)  Essaye d'enlever le condensateur de ta prise tel si y en as un ;)  .
EDIT : tu as une grosse attenuation sur ta ligne ? Fais un test de ta ligne quand ca marche et regarde si ca concorde avec ton abonnement :) 
25 Août 2007 01:15:48

Non ça ne concorde jamais, ça me fait du 4méga
25 Août 2007 01:17:47

Et le condensateur ? Essaye de mettre un filtre aussi :) 
25 Août 2007 02:03:40

Mets aussi un filtre sur ta 2ème ligne
25 Août 2007 02:05:37

Oui pertes de synchro si il manque le filtre et meme si'il utilise pas le telephone il faut le filtre :D  (un par ligne obligatoire)
25 Août 2007 16:42:20

C'est quoi un condensateur desolé de faire le boulet
25 Août 2007 17:59:11

oui mais bon ça peut etre derriere la prise aussi, donc chaud quand meme, et pour demonter ça faut quand meme si connaitre :s
25 Août 2007 18:05:00

:D  je l'ai fais ca m'a pris 5 min faut juste un tournevis et debrancher tout appreil brancher dessus :D  tu devises juste un peu pour pouvoir enlever le condo tt en laissant les fils ... :) 
26 Août 2007 01:30:04

J'ai regardé je n'ai pas de condensateur...
26 Août 2007 01:40:41

A part le filtre sur les prises,le condo, le p2p et torrent, un mauvais fonctionnement de la ligne (mais apparemment pour ft c'est bon :)  )je vois pas du tout ... A si a toi je t'as pas demander je crois as tu fais un scan antivirus (genre kaspersky only ? ) Tu as bien configurer ton pare feu ? (regarde le fichier log de ton pare feu :)  ) Essaye de tester ta connexion en le coupant ;)  et dis moi si ca marche :) 
26 Août 2007 02:03:03

Est-ce qu'il y a un filtre sur la 2è ligne?
26 Août 2007 11:56:40

Oui j'ai mis un filtre, mon parefeu est bien reglé, j'ai fait un scan antivirus et aucun probleme
26 Août 2007 12:00:09

Hum tes drivers de carte reseaux sont a jour ? As tu desactivé l'economie d'energie pour la carte reseau ? (vu que ca te le fais aleatoirement : )
26 Août 2007 13:07:49

Les drivers sont à jour oui, mais l'economie d'energie ce fait ou? comment la desactiver
26 Août 2007 13:23:31

clic droit sur le poste de travail ->gerer -Gestionnaire de periph-> Clic droit sur ta carte reseau -> proprietes et gestion d'alimentation :) 
26 Août 2007 20:32:19

je vient de le faire mais franchement je penses pas que ça puisse venir de la parceque j'avais le meme probleme sur mon autre ordi que j'avais avant,
29 Août 2007 14:34:11

personne na d'autre idée?
29 Août 2007 14:42:41

Essaye de contacter ta hotline qu'ils fassent un gamot sur ta ligne ... :)  sinon j'ai pas d'idée precise en plus c'est orange il devrait pas y a voir de soucis pour qu'il te repare ca ;) 
29 Août 2007 15:00:31

hum ce que je ne comprend c'est que, si ca fait des années que tu te traine ca, pourquoi tu ne change pas de fournisseur :heink:  :heink: 
tu aurais pu au moins voir si ca venait d'Orange tout court, ou de ta ligne, non?
enfin personnellement c'est ce que j'aurais fait...
29 Août 2007 15:21:27

Malheureusement Orange est le seul fournisseur à me proposer le 8méga chez moi (debit réel 5méga)
29 Août 2007 15:25:11

Ben demande leur de tester ta ligne :D  la hotline est fait pour ca en plus c'est gratuit non orange :D 
29 Août 2007 15:25:20

heu... si tu passe avec Orange, tu passe avec les autres egalement...
meme si effectivement Orange a du meilleur matos, faut pas exagérer, il n'y plus de difference maintenant ;) 

fais un test la dessus : http://www.degrouptest.com/

et poste les resultat :) 
29 Août 2007 15:27:01

Lelouch@idn a dit :
Ben demande leur de tester ta ligne :D  la hotline est fait pour ca en plus c'est gratuit non orange :D 


Lelouch, tu devrais prendre un peu plus de temps pour lire les post :D 
tu loupe la moitié des phrases, il y a deja des techniciens Orange qui sont passé pour tester la ligne :) 
29 Août 2007 15:44:58

Ben qu'il repasse :D  ... il a dit la cause ? et puis y a "tester" et tester .... peut etre ton routeur qui desynchronise mais ca c'est souvent du a une mauvaise qualité de ligne :D 
29 Août 2007 16:12:42

Ligne testée : ***********

Caractéristiques générales de la ligne :

Code Commutateur Local : 6BR88 [Fiche détaillée]
Nom Commutateur Local : *****
Longueur de ligne : 3410 mètres [+]
4/10 sur 2300m, 6/10 sur 1110m
Affaiblissement : 45.93 dB
[Estimation] Débit descendant ADSL : 3022 kbps (378 ko/s)
[Estimation] Débit descendant ADSL 2+ : 4278 kbps (535 ko/s)

Caractéristiques du central France Télécom :

Plaque ADSL : LR1
Type de DSLAM : ECI
Zone Dense (> 20 000 lignes) : Non
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Oui
Délai moyen d'activation d'une ligne : N/C
29 Août 2007 16:23:35

Et en branchant sur ta livebox direct ca marche bien ?
29 Août 2007 17:09:18

Ce n'est pas une livebox, mais un routeur hercules
29 Août 2007 17:23:04

ah oui d'accord je croyais que tu avais la livebox plus le routeur :D  . Sinon je vois vraiment pas a part essayer un autre routeur ou essayer un autre cable :) 
29 Août 2007 18:03:18

atttend mais... je crois comprendre...
tu me dis que tu atteins quasi les 5mega... ce qui signifie que ces cretins d'orange t'ont passer en ADSL 2+ :heink:  :heink: 

par ce que la si tu regarde, en ADSL tout court tu es en 3mega..

hors, si ta ligne ne peut pas depasser les 8 mega, le fait de la raccorder en ADSL 2+ va t'augmenter le debit, mais ta ligne sera tres instable, ce qui provoque des coupures intempestives...

donc demande leur de te repasser en ADSL tout court, tu aura moins de debit mais plus de coupure...


je ne suis pas sur de moi, mais j'ai deja vu le cas se produire en entreprise, FT les avait passer en ADSL 2+, mais comme il ne pouvait pas passer les 6 mega, cela a provoquer des coupures, des changements brusque de debit (genre il passait de 1 mega a 6 mega en 10 mn...etc)


demande leur, on ne sait jamais :) 
29 Août 2007 18:14:34

Ca arrive oui mais bon rarement avec france telecom :)  surtout qu'ils ont testé la ligne soit disant. C'est peut etre une solution a essayer aussi :)  mais dans ce cas la tu repasseras a du 2048 ko ;)  et ca voudras dire qu'ils n'auront pas tenu compte de ton affaiblissement de ligne lors de ton abonnement.
29 Août 2007 19:43:04

rarement? peut etre, mais c'est juste parce qu'ils sont incompetent :D  dans la boite ou j'ai vu le probleme, c'etait bien France Telecom... c'est pas parce qu'ils ont eu le monopole qu'ils sont plus competent que les autres, au contraire, Orange a beaucoup de merdouille finalement. dans cette boite, ils leur ont dit qu'il pouvait passer a 8 mega... et pourtant...

de toute facon s'il est reellement en 5 mega, c'est sur que c'est ca... il n'y a pas d'autres explications ;) 
et ca correspondrait parfaitement a son probleme :D 

apres si ce nest pas le cas, je n'ai aucune idée de son probleme :( 
29 Août 2007 19:49:11

Je dirais pas qu'ils sont incompetent quand meme car tout les fai font la meme choses :D  c'est bien precisé qu'en passant en ip adsl max (chez free par exemple et oragna ca doit etre pareil) que tu risques d'avoir des soucis de synchro et que tu peux repasser a tout moment au debit standard ;)  . C'est normal que ce soit Orange qui aient le plus de merdouille comme tu dit car ils ont le monopole c'est donc eux qui ont a la fois le plus de clients et qui interviennent au niveau techniques (cablages,dslam etc..) pour tous :) . Loins de moi l'idee de faire de la pub pour orange mais je trouve que actuellement c'est qui eux posséde le meilleur sav :)  (ce qui est logique vu leur position et leur monopole...)
29 Août 2007 19:56:19

encore une fois faux, ce n'est pas eux qui interviennent sur le cablage et le DSLAM, ce sont les opérateurs ;) 
le DSLAM est seuleument hebergé, le reste les FAI se demerdent :D 

de plus, la n'est pas la question, Pierratb a posé une question, et pour l'instant ma reponse pourrait bien etre la bonne... surtout avec tous les test qu'il a fait.
donc pas la peine de dire "non mais c'est rare, surtout avec FT"
ca n'apporte rien, et ca ne veut pas dire que ce n'est pas son cas.
je ne critique pas Orange, je dis que j'ai deja vu le cas il ya peu de temps ...
et si, ils sont totalement incompetent, mais comme les 3/4 des hotlines de maintenant...
et non, ce n'est pas le meilleur SAV... ils sont tous aussi merdique les uns que les autres :D 

ps: orange n'a plus le monopole, ce n'est pas eux qui ont le plus de clients ;) 
29 Août 2007 20:23:32

Oui la je regarde j'ai un debit variant entre 4 et 5méga, c'est quand meme etrange comme probleme, parceque la ça fait une journée ou tout marche bien et peut etre que demain tout va merde, ils m'auraient passé en adsl 2+? mDR
29 Août 2007 22:03:24

T'as un debit changeant ou encore des micro coupures ??? Le debit variant entre 4 et 5 mega c'est tout a fais normal c'est pas fixe un debit :D  et de plus plusieurs parametres a prendre en compte outre la ligne y a le cable , le filtre, la carte reseau , l'installation electrique .... Donc la ce que j'aimerais savoir c'et si tu as encore des micro coupures ? Et survienent elles pendant les heures de pointes (notamment le soir vers 20h -21h et apres vers 00h-01h c retablit ? )
29 Août 2007 22:23:47

Je doit avouer que ça arrive de temps en temps au heure de pointe, mais la j'ai rien du tout (je touche du bois), ma carte reseau il ne peut pas y avoir de probleme, le filtre j'en ai mis un, enfin voila quoi
29 Août 2007 22:34:08

Bah donc demande a repasser en 2 mega (mais bon meme en 2 mega ca arrive parfois mais moins souvent ;)  ) . C'est surement du a l'affaiblissement de ta ligne et au debit trop elevé qui est pas suporté ou tout simplement ou bridage de france telecom et son dslam qui n'arrive pas a supporter la charge a voir :D 
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS