Votre question

La Neuf Box V4 et le bridage...

Tags :
  • neuf box
  • Internet
Dernière réponse : dans Internet
17 Juillet 2007 19:51:17

Bonjour. :) 

Alors voilà, ça fait un moment que je possède la Neuf BOX V4 (heureux possesseur d'une BOX qui ne siffle pas)...
Mais j'ai quand même un problème (qui n'a rien à voir avec ça) [attention, c'est compliqué !!!]... :whistle: 

Au début j'utilisais le P2P (eMule, puis Ares Galaxy) [ne vous en faites pas, je ne téléchargais que des trucks légaux, c'est à dire, vidéos de JV, images de JV etc.. etc...] ! :ange: 

Là, déjà, j'avais eu des problèmes, je devait OBLIGATOIREMENT respecter les conditions ci-dessous pour que je puisse navigué normalement (comme tous les jours quoi) et que le téléchargement procède de façon normal (comme tous les jours quoi...) :

- UPnP activé
- Wi-Fi activé (avec Diffusion du SSID active) [et pourtant je suis connecté à Internet par Ethernet !!!]
- Filtrage désactivé
- IP Fixe (donc, j'ai du modifier quelques paramètres) et j'ai du ouvrir les ports de mon logiciel de téléchargement P2P) [au début eMule, pusi Ares Galaxy (j'ai suivi le ce tuto la : Tuto que j'ai suivi).

Enfin j'abuse un peu, ce qui est sûr, c'est que ce sont les seul paramètres que j'ai modifié, et comme ça marchait, je n'aipas cherché à comprendre, et je n'ai pas essayé de changer les options pour voir si ça posait un problème ou si ça ne changait rien... Mais les trucs que je suis sûr qui sont OBLIGATOIRE à faire pour que je puisse navigué normalement en téléchargant normalement sont : Passer en IP Fixe, Ouverture des ports de mon logiciel P2P. (les autres paramètres, c'est du 'peut-être', comme je vous l'ai dit, je n'ai pas cherché à comprendre, par peur que ça ne marche plus)... :D 

Donc voilà, depuis tout allait bien. Après, j'en ai eu marre du P2P et je suis passé aux torrents ! Donc j'ai installé un logiciel torrent (uTorrent pour ne pas le citer) pour téléchargé des torrents. (toujours des fichiers légaux, c'est à dire même utilisation de téléchargements qu'avec mes logiciels P2P). :na: 

Et là y'a un gros problème :

- Si je surf sans télécharger un torrent, il n'y a aucun problème, la naviguation est comme d'ahbitude.
- Si je télécharge sans navigué, là aussi, tout va bien, mon téléchargement est 'comme d'habitude' (enfin, rapide quoi...) !
- Mais si je surf et que je télécharge en même temps, alors là c'est la cata. Mon téléchargement est toujours pareil (rapide, comme d'habitude), mais la naviguation est, elle, HYPER RALENTIE. D'habitude, mes pages s'ouvre en 2-3 secondes, voir 5 secondes maximum pour les 'gors sites'. La c'est minimum 20 secondes, même pour les tous petit sites, et ça peut aller jusqu'a 50 secondes, voir 1 à 2 minutes pour les 'gros sites' !!!

C'est VRAIMENT TRES GENANT !!! :( 

Donc, comme je viens de vous le dire impossible de navigué et de téléchargé en même temps dans de BONNES CONDITIONS !!! (je précise que je n'ai pas changé la configuration de la NB4 en passant de l'utilisation P2P à l'utilisation Torrent).. et depuis j'ai éssayé de modifié pleins de paramètres (ceux dont je suis sûr du moins, c'est à dire tous les paramètres que j'avais modifié quand j'avais le même problème avec le P2P, mais que j'avais, comme je vous l'ai dit plus haut, résolu, ce qui n'est pas le cas des torrents).... :??: 

Mais même en modifiant ces paramères (activation Wi-Fi, UPnP, passage en IP locale), il y'a RIEN A FAIRE, le PROBLEME PERSISTE !!! :pfff: 

Donc depuis ce temps, je ne peux pas téléchargé des torrents (avec uTorrent, je n'ai pas éssayé avec d'autres logiciels de torrents) en naviguant en même temps, parce que je vous re-précise, que si je ne fais pas ces 2 chose en même temps, TOUT VA BIEN !!! :o 

Donc, c'est pour ça que je fais appel à vous. J'espère que vous pourrez me sortir de cette galère, j'en ai vraiment marre de plus navigué tranquillement en téléchargant mes torrents habituels. (franchement, ça me donne vraiment envie de retourner au P2P, avec 'eux' aux moins, je n'avais pas (ou plutôt 'plus') ce problème. (mais je me suis trop 'habitué au torrents ^^' :p )

J'ai éssayé d'être clair et bref, j'espère que vous comprendez mon soucis (c'est un roman très compliqué ^^') et que vous réussirez à m'aider ^^' ! :) 

Voilà, je vous remercie d'avance ! ;) 

Autres pages sur : box bridage

18 Juillet 2007 10:26:44

Je veux peut être dire une connerie hein, mais tu utilises les mêmes ports pour le téléchargement que pour la navigation ? Le problème peut venir de là...
Sinon y'a beaucoup de cas de routeurs ou de cartes réseaux qui saturent franchement quand le P2P est lancé, essaye voir de limiter la bande passante utilisée par ton logiciel P2P, surtout l'upload, juste pour voir.
20 Juillet 2007 11:46:16

Ouais mais ç'est bizarre parce que normalement la nb4 bloque rien du tout
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS