Se connecter / S'enregistrer
Votre question

Problème d'installation Netgear WGT624 àla place de DG834

Tags :
  • Netgear
  • Internet
Dernière réponse : dans Internet
29 Janvier 2007 09:50:31

J'ai deux PC sous Windows XP connectés au reseau via wanadoo et un modem routeur Netgear DG834.
Comme j'ai un nouveau portable Wifi, j'ai acheté un Netgear WGT624.
Je débranche tout je rebranche tout, le portable identifie qu'il y a bien une borne wifi.
Je rentebien en contact avec le modem via IE.
Tout semble ok sauf que netgear me dit qu'il ne trouve pas de connexion internet...
J'ai essayé plusieurs fois dans tout les sens, à partir d'un des PC, de l'autre, même réponse.
Je recconnecte tout sur la DG834 : ça marche !
Je retente sur la WGT624 : pas de connexion !
Il est où le problème ?

Merci de vos précieux conseils.

Autres pages sur : probleme installation netgear wgt624 ala place dg834

29 Janvier 2007 11:12:13

Bien sur, j'ai tenté la configuration tant en direct par l'adresse ip, qu'à l'aide du cd fournit. J'ai parametré avec l'option peudo/oui, tester les deux "encapsulation", indiqué mon identité wanadoo fti/etc... et le mot de passe associé, etc...
Et quand je teste mon WGT624, il me dit "pas de connexion" !
Alors que quand je repasse sur le DG834, il se connecte sans moufter !
Contenus similaires
29 Janvier 2007 11:28:57

tu es passé par cet écran ?
parce que tu me parles d'encapsulation, fti, mais je vois pas trop de quoi tu parles...

sinon, tu as consulté la doc de ton routeur ?
29 Janvier 2007 11:44:35

C'est cela même !
"Encapsulation", 'est la deuxième rubrique (en version française) où on indique le protocole (PPPoA, etc..)
Quand à la seule doc, c'est celle du cd.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS