Votre question

Orange ... Encore un problême de lags avec ...

Tags :
  • clé usb wifi
  • Internet
Dernière réponse : dans Internet
6 Janvier 2007 11:13:45

Bonjour tout le monde tout d'abbord.
Je suis client chez Orange depuis bientot 2 ans et demi (honte a moi) et j'enchaine problême sur problême... J'ai actuellement un abonnement 8Mégas avec une Livebox Sagem installée en Ethernet a un de mes pc, et en Wifi a l'autre (que j'utilise personnellement).

Sur le pc branché en Wifi, Warcraft III (ainsi que tous les autres jeux d'ailleurs comme CS, BF2,...) fait des groos coups de lag (1 a 2 sec) toutes les 3/4 minutes a peu près généralement... Youhou j'ai mm dépensé 40€ pour changer la clé usb Wifi en carton qu'ils donnent avec la Livebox contre une carte PCI Netgear jugée plus fiable mais ca change rien :'(  (je suis quand mm qu'a 2/3m de ma Livebox, et il n'y a qu'un petit mur entre les 2 ... Quand je clique sur l'icone Netgear, la reception du signal de ma Livebox peut etre presque maximal, puis parfois il n'a plus qu'une barre ou deux (sur 8), ce qui expliquerait peut etre mes lags par un problême de transmition de la part de la Livebox (sachant que mon 2e pc branché en Ethernet n'a aucun soucis de lags ...)
Donc si quelqu'un aurait une solution à me proposer...

Ensuite, ce n'est peut etre rien mais je me demandais quelle vitesse on perdait quand on est branché en Wifi par rapport a un USB ? Si je fais le test sur MireADSL avec mon pc Wifi, j'ai une vitesse qui oscille entre 2800 et 3000 kbits/s, même si l'autre pc est éteint, alors que sur mon pc Ethernet, la vitesse est de 6500 kbits/s (pas de perte alors).
Est-ce normal ?

De plus c'est trop cool ma Livebox se déconnecte toute seule comme une grande parfois (en ce moment c'est bcp plus rare mais a une période ca arrivait en moyenne 1 a 2 fois par jour ...): Je joue tranquille et la, paf, d'un coup l'écran se bloque, je jète un coup d'oeil a ma Livebox (l'habitude...) et elle fait un joli petit "clic" avant que tous les voyants s'éteignent puis se mettent a clignoter avant enfin que ca me reconnecte au bout d'une minute (entre temps j'ai eu le temps de m'exploser le poing contre le mur pour évacuer ma colère, de gueuler un bon "P***n de Livebox de m***euh !!!".

Voila donc maintenant je pense que tout ce qui me reste a faire c'est de trouver une boutique Orange et de demander a ce qu'ils me changent ma Livebox ... Sauf si quelqu'un aurait une petite idée ? :s

Autres pages sur : orange probleme lags

6 Janvier 2007 11:16:45

oublie le wifi gogo branché un RJ45
6 Janvier 2007 11:29:19

En mm temps avoir un cable par terre dans ma chambre et devoir faire un trou dans le mur ca me tente pas trop ...
Contenus similaires
6 Janvier 2007 11:43:52

t pas bricoleur? ^^

bon allez essaye de configuré les pc en manuelle !

Le problème se situe dans 75% des cas au niveau de la configuration automatique de XP. Si celle-ci s'avère tres pratique pour installer le réseau, elle est par contre désastreuse sur certains points.

source : http://www.clubic.com/wiki/Wifi_:_R%E9soudre_et_d%E9tec...
6 Janvier 2007 12:24:52

Ok merci je vais voir ca tout de suite ! :D 
6 Janvier 2007 16:14:57

Interessant ton site j'ai suivi les consignes qu'ils donnaient mais ca a pas l'air de changer grand chose ... :s

Quelq'un d'autre aurait une solution pour mes problemes ?
7 Janvier 2007 20:08:13

Up ?
8 Janvier 2007 21:30:56

Re - Up ?
9 Janvier 2007 19:51:52

Rere up ? :s
10 Janvier 2007 09:34:11

gogo cablé un rj45 !!!! tu perce tu met des cache cable et stout !
10 Janvier 2007 16:08:22

Mouai il devrait quand même y avoir une solution un peu moins radicale non ? ...
11 Janvier 2007 09:19:23

personelement le wifi c pas fiable pour joué
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS