Votre question

livebox emule deconnexion intempestive

Tags :
  • Emule
  • Internet
Dernière réponse : dans Internet
22 Février 2006 17:02:15

salut a tous!! j'ai un probleme avec emule! j'ai la livebox sagem avec le 8mega et emule congigurer comme ca:

capacité reception: 250 ko/s limitée a 240ko/s
emission: 50 ko/s limitée a 44ko/s

port TCP: 7890
port UDP: 7890

source max: 600
limite de connexion: 600

j'ai ouvert mes port TCP et UDP dans ma livebox et quand je fait le test ca me dit ok!! je les ai ouvert aussi dans le par feu windows (j'en ai pas d'autre, celui de mon antivirus est desactivé) en appuyant sur "ouvrir ces port dans le par feu windows" dans preferences/connexion!! je suis en high id ca telecharge bien en moyenne 40 ko/s

le seul probleme c'est que toute les 10-12h j'ai plus de connexion internet du tout alors je suis obliger de debrancher ma livebox et de la rebrancher et puis je relance emule et a cette allure je peut pas laisser emule longtemps donc ca dl pas vite!!

s'il vous plait aider moi!!

Autres pages sur : livebox emule deconnexion intempestive

22 Février 2006 17:05:36

salut , ta que emule qui dl ? parceque moi kan je met bittorrent et emule ca me fait ca , sinon , avec emule seul ca marche nikel
22 Février 2006 17:07:28

oui j'ai que emule et je suis brancher en ethernet!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS