Se connecter / S'enregistrer
Votre question

problème routeur

Tags :
  • Modems
  • Internet
Dernière réponse : dans Internet
6 Février 2006 18:20:07

Bonjour,
j'ai un énorme problème avec mon routeur!! En fait tout marchait bien; j'ai quatre ordinateur: y en a un qui a un modem et un routeur wifi dessus et les trois autres ordinateurs se connectent tres bien en Wifi.
Hier j'ai voulu essayer quelque chose et j'ai activer la fonction point d'accès de mon routeur: et maintenant je n'ai plus Internet que sur l'ordinateur principal ( celu ou il y a le routeur et le modem)!!!!!!!
Quand j'essaie d'aller dans la configuration du routeur, je ne peux plus!! Je tape 192.168.2.1 mais mon ordinateur ne detecte plus le routeur!! je ne peux plus aller dans le panneau de configuration du routeur pour desactiver ce mode point d'accès!!
Aidez moi s'il vous plait!!!!

Autres pages sur : probleme routeur

6 Février 2006 18:34:41

svp!!!!!!!!!
6 Février 2006 18:43:27

up!
Contenus similaires
6 Février 2006 18:51:24

T'enflamme pas, laisse nous le temp de lire ton problème comme tous ceux qui post ici
2 "up" en 40 min sa sert à rien.

Bon sinon pour ton problème je pense tout simplement que tu as deactivé le mode routeur ... donc il ne prends plus le dhcp et tout le reste de ses services ...
Tu peux peut-etre y accéder en tappant l'adresse ip de ta connexion internet dans ton explorateur web ...
6 Février 2006 19:07:13

comment est ce qu'on connait l'adresse ip de son adresse internet
6 Février 2006 19:39:30

Ce que je vais te donner fonctionne si le DHCP est tjrs actif :
Tu t'assure que ta connexion est bien en automatique et ensuite, tu fais un ipconfig dans la command.

Tu regarde l'adresse de la passerelle par défaut.
6 Février 2006 19:44:01

quand je tape ipconfig il y a une fenetre noire qui s'affiche mais qui disparait tout de suite après
Sinon je crois que l ip de la paserellepar defaut c 192.168.2.1 ou 255.255.255.0
6 Février 2006 20:05:46

fais un reset de ton routeur ça ira plus vite
6 Février 2006 23:52:41

Parce qu'il fallais que tu tape ca dans une command (executer, cmd)

le reset est radical mais ca fonctionne ^^
7 Février 2006 13:04:50

Je veux bien faire un reset du routeur mais je ne sais pas comment: je l'ai meme debrancher puis rebrancher mais cela ne repare rien!!! J'ai appyer avec une mine de crayon sur le reset du routeur mais le problème persiste:
comment faire pour remettre le routeur dans sa configuration initiale en sachant que je ne peux pas acceder aux paramètres de celui ci ( quand je tape 192.168.2.1 cela ne detecte rien)!!!
7 Février 2006 19:21:48

Pour remettre les parametres par défaut, il te faut faire un reset usine de ton routeur : effectivement, tu dois appuyer sur le bouton reset mais sous certaine condition (appuie dessus tout simplement ne suffit).

-> pour le savoir, il suffit de regardait la notice de ton routeur, si tu me donne le modele et la marque, je peut chercher la notice de ce routeur online grace à mon ami google :) 
7 Février 2006 21:24:09

c'est un routeur belkin 54g 125hsm san fil mode G avec pour reference F5D7231-4.
Oui merci beuacoup, ceseré sympa que tu me dise comment faire
8 Février 2006 01:53:00

J'ai trouver sur le site officiel ton routeur
et dont voici la fiche technique (ah, si seulement tu savais à quelle point j'ai du lutter pour le trouver)...


d'autre lien utile ici

Et voici la Notice

En lisant la notice (128 pages comme même... ^^)

Je cite :

Citation :
9. Bouton de Réinitialisation
Le bouton de réinitialisation s’utilise dans les rares cas où votre routeur fonctionne de façon incongrue. La réinitialisation du routeur rétablit son fonctionnement normal tout en conservant les paramètres programmés. Il est également possible de rétablir les paramètres d’usine en utilisant le bouton de réinitialisation.
Utilisez l’option de rétablissement si, par exemple, vous avez oublié votre mot de passe.

a. Réinitialisation du Routeur
Appuyez et relâchez le bouton de réinitialisation. Les voyants du routeur clignotent momentanément. Le voyant Alimentation/Prêt commence à clignoter. Lorsque la lumière redevient continue, la
réinitialisation est terminée.
b. Rétablissement des paramètres par défaut
Appuyez et maintenez enfoncé le bouton de réinitialisation pendant 10 secondes, puis relâchez-le. Les voyants du routeur
clignotent momentanément. Le voyant Alimentation/Prêt commence à clignoter. Lorsque la lumière redevient continue,
le rétablissement est terminé.


Voilà comment faire :) 
8 Février 2006 20:12:32

merci beaucoup tu m'a beuaocop aidé et je t'en remercie.
Mais j'ai un autre problème: maintenant je peux me connecter au routeur mais je ne sais as pourquoi il n'y a pas de connection (pourtant la led CONNECTE du routeur est activée)!
8 Février 2006 20:47:13

Est-ce que tu arrive à naviguer en connectant ton pc directement à ton modem ?

C'est cool que t'arrive à accéder à ton routeur : tu vas pouvoir le configuré :) 
8 Février 2006 20:59:37

c'est bon j'ai réusi!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! sa marche en wifi sur otut les ordi....
Franchement carement merci trop beaucoup a toi poour tes conseils et tes recherches ...si tu as des problèmes n'ésitent pas (meme si chui pa tré doué en informatique)
Merci beaucoup.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS