Se connecter / S'enregistrer
Votre question

Ma connexion internet ne marche plus

Tags :
  • Adresse IP
  • Internet
Dernière réponse : dans Internet
15 Juillet 2005 10:11:53

Bonjour tout le monde ,
comme vous pouver le voir dans le titre ma connexion internet ne veux plus marcher l'adresse IP semnle être bon mais quand j'essaie d'aller sur internet un messages s'affiche impossible d'afficher la page ou dès fois il me demande de travailler hors connexion mais sa ne marche toujours pas je n'y comprend rien!!!! :pfff: 

Autres pages sur : connexion internet marche

15 Juillet 2005 10:31:06

Salut;

Deja, dis nous ta connection, si ta une "Box"

15 Juillet 2005 10:33:39

Salut,

Bon, aucun problème pour t'aider, mais il faut déjà que tu nous précises comment tu te connectes à Internet, avec quel matériel, quel protocole etc.

Et jusque là, est-ce que tout marchait bien aussi? Est-ce que t'as fait de nouvelles installations?

En attente de tes précisions ;-)

Contenus similaires
15 Juillet 2005 12:09:44

Déjà merci de m'avoir réppondu rapidement. ben j'ai un modem motorola et j'ai voulu installer aussi installer un roueur mais je veux le désinstaller car ce n'est pas vraiment ce que je pensait .
15 Juillet 2005 12:13:01

et quand je l'ai désinstaller internet ne marchais plus !!! :snif: :snif:
15 Juillet 2005 16:05:35

Re,

Ok, mais alors, as-tu "désinstallé" le routeur proprement, ou en enlevant des éléments communs avec le modem motorala?

As-tu tout simplement essayé de bien effacé tous tes fichiers relatifs à tes connexions Internet et leurs configurations, pour réinstaller ton modem motorola comme si c'était la première fois? C'est souvent plus simple comme ça ;-)

As-tu bien conservé tes éléments de configuration? (adresses IP éventuelles etc.)
17 Juillet 2005 13:23:26

re,
ben j'ai désinstaller le matériel dans le gestionnaire de périphérique .dans le statut de ma conexion à internet il n'y a rien dans la paserele par défault je ne c'est pas si c'est important .
20 Juillet 2005 14:49:19

Et je vien de remarquer que quand je branche le routeur et je le réinstalle internet fonctionne .et dans le statut de ma connexion il y a passerele pae défault et j'aimerais savoir ce que c'est car il n'y a rien inscrit a coté. merci d'avence.
20 Juillet 2005 17:04:31

^_^' personne pour m'aider? :-(
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS