Se connecter / S'enregistrer
Votre question

Connection a adsl club internet coupe au bout de 2 minutes

Tags :
  • Internet
Dernière réponse : dans Internet
15 Juin 2004 14:53:49

Bonjour
J'ai un ami qui a un problème avec sa connection a internet. Il a Windows 98 et est abonné a Club-internet en adsl 128 K.
Quand il se connecte, ca marche, sauf qu'au bout de 2 minutes, la connection se coupe et il ne peut plus se reconnecter sans redémarrer son ordinateur.
Si quelqu'un a une solution à ce problème, il est le bienvenu !!! Au secour !!!!

Autres pages sur : connection adsl club internet coupe bout minutes

15 Juin 2004 14:57:20

Conflit avec carte mère avec Chipset VIa ! Va voir sur le site de Club il y a les patchs ;)  Ici

Sinon problème au niveau du port USB. Il ne faut aucun HUB !
Anonyme
15 Juin 2004 15:02:33

en effet, sûrement ça:

- mets le dernier pilote de ton modem (ce ne serait pasun speed touch par hasard, c'est classqiue, il bouffe bcp de jus ;-))
- prends le via 4 in 1 4.51 ici uniquement si tu as un chipset VIA comme dit plus haut
- enfin, dans panneau config/système/matériel/gestionnaire périph, va dans "contrôleurs usb"/"concentrateur usb racine" et "propriétés" puis dans "gestion alimentation" décoche "autoriser..."
fais le pour chaque ligne

il doit y avoir un pb d'alimentation en courant via la prise usb, jai eu le même pb, réglé
Contenus similaires
15 Juin 2004 16:42:15

Ouai, mais alors pourquoi ca le faisait pas avant ? Enfin je crois que ca l'a pas toujours fait, je sais pas depuis quand il est abonné.
Et pour le chipset, est-ce-qu'il y a un moyen de voir si c'est un Via sans démonter l'UC ?
Anonyme
15 Juin 2004 16:47:45

Citation :

Val_85 a écrit :
Et pour le chipset, est-ce-qu'il y a un moyen de voir si c'est un Via sans démonter l'UC ?


quelle carte mère a-t-il? utilise aida 32, belarc advisor si tu ne sais pas
et après tu fais une recherche ou tu nous postes le modèle qu'on cherche

ça peut venir d'une alim trop faible aussi...
15 Juin 2004 16:49:46

Merci Geek.
Je vais voir ca et je repost dès que j'ai les infos
7 Juillet 2004 19:54:30

Bon, finalement j'ai pas de nouvelles, je pense qu'il a du l'envoyer chez le réparateur pour tout faire réinstaller, donc voila, merci quand même à vous, sujet clos.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS