Votre question

[RESOLU]à propos de certaine temperature

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
5 Novembre 2008 23:22:58

bonjour a tous

je voulais savoir pour la température quand on overclock
comme je possède un AMD 4200+ X2 avec everest j'ai une température core 1 et core 2 et processeur.

mes températures après un petit overclokage :

valeur de départ : 2.2 Ghz (11X200) --oc---> 2.4 Ghz (11x225)
puis j'ai modifier l'hyper transport a 400

core 1 : 36 en full 52 °
core 2 : 27 ° en full 42 °
processeur : 24 ° en full 45°

je ne sais pas a combien les température ne doit dépasser ?

config :

AMD 4200 + X2
MSI K9N Neo V2

merci a tous

Autres pages sur : resolu propos certaine temperature

6 Novembre 2008 13:53:26

80 a 85°

ta encore de la marge.

voila
++
6 Novembre 2008 17:12:35

Moi aussi je le sais grace a rizkain ;)  et un E8400 qui veut pas refroidir avec le rad d'origine méchant !
Contenus similaires
6 Novembre 2008 21:36:21

lol soi tu a pas de chance soi ta mal monter la radbox.

je dit sa dans le sens ou une des pattes de fixation c'est détaché...mon frère avec son E7200 a 3.4ghz a reboot du jour au lendemain plusieur fois d'affiler et il comprenait pas il a remit la fréquence d'origine et il rebootait quand même au bout de 20mn a cs:s...je suis venu,j'ai vu,et j'ai résolu...fixation mal mis...remis et heup j'ai remis a 3.4ghz et pas plus de 65° en full avec sont OCZ vanquisher(que je déconseille,car il dissipe trop mal la chaleur!!!)

voili voilou.
9 Novembre 2008 20:12:08

Merci a vous tous

j'ai un soucis au niveau de l'overclock

j'ai baisser mon hypertranport a 400
(donc logiquement 4X235 = 940 )

puis j'ai augmenter mon FSB a 235 (origine:200 )
Coef multiplicateur X 11

donc je passe de 2.2 ---oc----> 2.5 Ghz

mais cela a tenu j'ai fais tourner mon CPU a 100 % pendant 10 min et la temp du proc n'a pas depasser les 45 °

puis j'éteins mon pc puis je le rallume écran noir donc j'ai fais un CMOS donc tout remarche .

j'ai pas essayer de recommencer car j'ai peur d'endommager mon matériel donc vous pouvez m'informer d'où est venus le problème car pour moi sa aurais dut bien se dérouler .
11 Novembre 2008 22:09:38

up personne ?

sa aurais put venir de la RAM ? je n'ai pas toucher a la RAM dans le BIOS j'ai laisser en Auto car je comprend pas comment sa marche la RAM pour la désynchronisé malgré les nombreux tutoriels dessus . si quelqu'un peu m'expliquer comment la RAM marche car dans mon BIOS j'ai des truc 1:2 ; 1:1 :s donc je ne sais pas du tout a quoi sa correspond
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS