Votre question

overclocking E7200 !

Tags :
  • Overclocking
  • Core 2 duo
  • Matériel
Dernière réponse : dans Matériel informatique
17 Août 2008 22:03:21

Bonsoir à tous,
je possède un core 2 duo E7200 à 2,53 ghz et je suis en train de l'overclocké. Cependant c'est mon premier overclocking.....
Actuellement je suis monté à 3,5 ghz stable (3 h sous OCCT + test super PI...).
voici l'etat :
9*390 = 3510 Mhz
FSB speed : 1560 Mhz
core voltage : 1,248 V

Pensez vous que je puisse continué encore plus ou vaut-il mieux que j'arrete la?
Le Vcore n'est il pas trop haut?

Je n'ai eu encore aucun plantage pendant mon overclocking, mais étant néophite en la matière je voudrai éviter que mon CPU me crame dans les mains :sweat: 

ma config est la suivante si cela est nécessaire :
E7200
msi P35 néo-f
2 Go RAM corsair 6400 (4-4-4-12)
geforce 8400 GS
Ventirad noctua NH-U12P
Boitier Hyper anubis

Help please !!!! :jap: 
Merci d'avance à vous tous pour vos réponses

Autres pages sur : overclocking e7200

17 Août 2008 22:08:07

Normalment, avec tes 3heures de test OCCT, ton proco tient bien... Tu peux encore le monter, mais fais attention à sa température! Bien que sous le Noctua, ca tienne encore! Oui, le vcore est correct!

Franchement tu peux encore monter mais comme je t'ai dit, fais attention à sa température : s'il dépasse 60° en burn, redescends la! ;) 
17 Août 2008 22:13:36

Merci pour ta réponse.

en burn je suis à 61° avec OCCT en 3,5 ghz.
Tu pense qu'il ne vaut mieux pas dépasser les 60°, est ce vraiment dangereux de dépasser les 65° max?
Jusqu'a combien monter le Vcore au max?

dslé je te harcelle de question mais je ne vaux pas faire de bêtise !!! :bounce: 




Contenus similaires
17 Août 2008 22:27:49

Pas de problèmes! :D 
Ton vcore peut monter jusqu'à environs 1.3v.

Il est déconseillé de dépasser les 63-65° pendant une période trop longue, ca nuit à l'esperence de vie de ton proco... Perso, mon Athlon X6 à 3GHz est a 31° en full burn, mais ca ne dure jamais tres longtemps...
17 Août 2008 22:41:07

je viens de tester 3,78 ghz et..... le pc reboot sans arret :fou: 

je me demande si j'ai atteint la limite :whistle: 
meme en 1.1 j'overclck automatiquement la ram en augmentant le fsb :
9*420 = 3780 ghz
ram à 840 mhz en 1.1

j'ai fait il y a 1 semaine une mise à jour du bios 1.7 vers 1.9 sur ma CM et il y a un bug confirmé par MSI : le coef du E7200 est blocké à 9 au lieu des 9,5 normal

je crois que c ma ram qui me bloque, y a t il un moyen de faire autrement ?
18 Août 2008 10:35:23

Tu dois désynchroniser ta RAM de ton CPU!
18 Août 2008 15:28:30

comment puis-je faire ?!!!
sur le réglage du ratio j'ai le choix entre 1.1, 1.2, 1.6.....
je n'est pas accès au fsb de la ram manuellement .
Y a t il une option a desactiver pour la désynchroniser?
je suis sur que je peux encore en demander plus a mon petit 7200 ...
18 Août 2008 16:27:40

Oui, il y a une option. Normalement, c'est "VRAM CPU SYNC : ENABLE" à mettre en "DISABLED", et de placer la fréquence à 101 MHZ.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS