Se connecter / S'enregistrer
Votre question

PB OC E4300 / GA 965P DS3

Tags :
  • Overclocking
  • Gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
2 Avril 2007 13:51:28

Slt a tous,

Ma config :

CD2 E4300 -fsb 800mhz quad pumped - 1.8ghz
Gigabyte GA 965P DS3
2 GO OCZ PC6400
8800 GTS 320MO
fortron 400w

Mon probleme...

Je lis partout que le C2D est une merveille en OC, que la DS3 n'est pas mal non plus pour ca, ben moi j'y arrive po....j'explique sans vouloir faire peter les 3.7 ghz.. j'aimerais au moins les 2.7 ghz ce qui devrais etre facile (333mhz * 9 coeff multi ) = pas boot... sniff et ce meme a des valeur inf en fait des que je touche quoi que ce soit la machine ne boot plus;
Voila je ne suis vraiment pas expert plutot novice meme, mais la quand meme , de plus en utilisant Easy tunes 5 livré avec la CM DS3 l'ecran fiche apres avoir passé les 2 GHZ en augmentant le FSB.
Voila j'espere etre clair, j'ai peur que non...;)

Si vous avez une idée

Merci a tous d'avance

Autres pages sur : e4300 965p ds3

2 Avril 2007 17:20:47

mets ton FSB @ 1066 (266Mhz) et tu verrra, ca bootera logiquement ! car 9*333 = 3Ghz et la, il font monter le Vcore @ 14-1.5V pour que ce soit stable ;)  mais @ 2.4Ghz (9*266) sans probleme avec le Vcore d'origine !

*EDIT* : 400W c'est un peu light pour ta config !! si ca se trouve c'est elle le probleme :/ 
2 Avril 2007 18:34:38

slt BouletBill

J'ai tout essayé niveau FSB de 200 a 333 rien ni fait..

Par contre en cherchant un peu sur la toile je trouve 4 fonctions qu'il faudrait si j'ai bien compris desactiver :

C1E - EIST - Vanderpool technologie et spredspectrum

C1E - OK desactivé

EIST - OK desactivé

Vanderpool technologie il me semble que cette fonction n'existe plus dans le bios F10 de la DS3 (celui que j'ai)

Spreedspectrum - la je bloque parce que j'ai beau faire le BIOS en long et en large pas moyen de mettre la main sur cette option.. mais est ce vraiment important je ne sais pas..?

Par contre tu me met un gros doute sur l'alimentation BouletBill
ya t'il un soft qui puisse tester mon alimentation..??

Je vais essayer de debrancher DD et lecteur apres modif du bios juste pour voir si le PC reboot

Voila merci pour les conseils BouletBill je te tient au "courant" si je peu me permettre ;) 
24 Juillet 2007 16:57:59

Même cm, même cpu, même problème
Même en modifiant le FSB à 201, ça redémarre une première fois, puis une seconde, et c'est revenu à 200
Testé avec le BIOS F10 et le F12
J'ai lu aussi que ça pouvait venir de certaines cg. Je vais essayer prochainement avec une cg PCI pour voir
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS