Se connecter / S'enregistrer
Votre question

Mon ordi s'eteint à cause d 'Emule

Tags :
  • Emule
  • Sécurité
Dernière réponse : dans Sécurité et virus
15 Novembre 2004 12:29:35

voila, à chaque fois que je lance Emule, mon ordi s'éteint quelques minutes plus tard et se rallume automatiquement, et la un message de windows apparait me disant "vous avez récupérer d'une erreur sérieuse", et je ne détecte aucun virus.
Merci de m'aider

Autres pages sur : ordi eteint cause emule

15 Novembre 2004 12:31:26

dis moi t es chez free avec freebox???
15 Novembre 2004 12:35:38

non g wanadoo, pkoi?
Contenus similaires
15 Novembre 2004 16:58:45

Moi aussi j'ai le même problème. J'ai window XP et depuis un certain temps, lorsque je lance Emule, il redémarre tout seul et j'ai un message d'erreur une fois sur arrivé sur desktop. Mais moi, il ne redémarre jamais instantanément, des fois c'est 5/6 heures après ou des fois c'est carrément 12 heures après. J'aimerai bien savoir pourquoi il fait ça? Quelqu'un n'aurait pas un idée svp? Merci d'avance.
15 Novembre 2004 17:07:47


Combien de temps apres avoir lancer emule l'ordinateur redemarre t'il ?

Ca peut venir de deux choses :
- surchauffe du proceeseur.
- trop de personnes connecté au PC (ca ca fait sauter plutot la connection internet, mais on sait jamais).

15 Novembre 2004 17:10:57

'Lut,

Ta rame est peut-etre un peu faible???
15 Novembre 2004 17:13:09

Y'a une nouvelle version de Emule qui est sortie! Va voir sur Clubic.com! :-D
16 Novembre 2004 11:48:49

Si jamais c'est le processeur qui surchauffe, comment on fait pour que ca ne le fasse plus? Parce que c'est bien relou quand même. Moi ça le fait environ 6/7 heures après. En plus, pour downloader sur emule, ça va être dure vu qu'on perd les queues.
16 Novembre 2004 15:00:28

pour eviter que le processeur chauffe trop achete un ventilateur place le au dessus de ton pross et sa devrai le refroidir. Un vetilo correct ne coute pas tres cher environ 20e suivant les marques.
24 Septembre 2006 15:49:08

ce que vous dites est vraiment hors-sujet. Rien à voir avec le processeur
14 Février 2007 21:01:06

salut, il s'avère que mon pc s'éteint aussi , pas sur e-mule ça marche très bien, mais sur la dernière version e-mule plus, alors, processeur? conections distantes faisant éteindre le pc? merci pour une réponse, KENAVO!
19 Août 2007 13:44:22

Salut ! moi aussi j'ai le même problème : mon PC reboote au bout de quelques minutes si je lance Emule 0,48a. Vu le délais de plantage, je ne pense pas que cela vienne de la surchauffe du processeur. Au début je pensais que cela venait de tout un tas de conneries et j'ai donc reformaté mon PC. Une fois l'ordi remis à neuf, je lance Emule, et...plantage à nouveau au bout de quelques minutes...

Si quelqu'un à des info...

Moi de mon coté, je vais installer la version antérieure et on verra bien si sa plante ou pas...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS