Se connecter / S'enregistrer
Votre question

probleme halo 3 solo [ xobox 360]

Tags :
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
25 Octobre 2008 13:57:59

Bonjour

contexte :

Bla bla ... ( ^^ ) on ma prête halo 3 alors je le met dans la xbox je lance le jeu je fait lancer une partie solo après mode Normale, le chargement se lance ..... après sa m'affiche Impossible sa m'écrit impossible de démarrer la partie, je fais A et sa m'ecrit " les joueur n'ont pas pu charger le contenu et mon profil clignote en haut . ( je précise je veut jouer en Solo ( tout seul )


Aidez moi svp !

Autres pages sur : probleme halo solo xobox 360

25 Octobre 2008 17:14:28

CD original ?
Contenus similaires
25 Octobre 2008 18:49:54

Efface toutes les données d'Halo 3 sur ton disque, et recommence.
25 Octobre 2008 19:25:56

a moin que ce soit ta xbox qui bug, tu as xbox live ?
25 Octobre 2008 19:59:12

non j'ai pas xbox live

y a pas de données d'Halo3 mais que de Halo( 1 )
sa peut être la cause ??
25 Octobre 2008 20:53:52

Non... Et là du coup, je vois pas où est le problème. Sinon t'as un disque dur ou une carte mémoire ?
25 Octobre 2008 22:06:49

un disque dur !
25 Octobre 2008 22:14:34

T'es maudit :rofl: 

Contacte le SAV si tu te sens en forme.
26 Octobre 2008 00:10:15

snif T_T
26 Octobre 2008 11:52:07

Vu que ta console a tout ce qu'il faut de standard pour que ça marche... Et sinon t'as essayé de voir si quelqu'un a le même problème a l'a éventuellement résolu ?
26 Octobre 2008 17:28:51

sur le net rien...
je connais personne qui a halo 3 ( car mon amis ma prete le jeu avant même d'y jouer ! )
26 Octobre 2008 17:36:18

Alors ça vient p'tet du CD...
26 Octobre 2008 19:57:31

je pense pas car la 1er main i jouer :

( ^^ explication on est a trois avoir " touche " le jeu

-1er main ( l'acheteur )
-2eme mon amis ( qui a pas u le temps d'y jouer ^^ )
-3eme Moi :D 
)
26 Octobre 2008 20:20:05

Ah. Bon ben c'est ta console alors sûrement. SAV ? :D 
26 Octobre 2008 20:38:52

déjà envoie pour les cercle rouge pourquoi il aurai pus touche a quelque chose ? :s

26 Octobre 2008 20:49:03

J'en sais absolument rien.
26 Octobre 2008 21:27:20

bah, si t'a le cercle rouge c'est qu'il y a quelque chose de pas bon dans ta xbox, moi sa me l'a fait quand elle est tombé d'un meuble.
sinon contacte le SAV, Kenelm a raison.
bonne chance

Ou sinon vérifie que ta xbox ne cherche pas a se connecter au live, par pur hazard.
27 Octobre 2008 10:56:43

ma xbox n'est plus sous garantie .
je l'ai déjà envoie au SAC car j'avais les cercle .

EDIT : je viens d'envoyer un un email au SAV je vous recopierai la réponse !
28 Octobre 2008 13:51:09

re bonjour ^^

alors j'ai envoyé un e-mail au sav il mon répondu que je devait leur téléphone.
Alors je leur téléphone attendue quelquel minute ...(je passe les détails ) ....
il mec me dit que je doit le ramené au revendeur pour qui :
1 - il me le change
2 - il me rembourse
Anonyme
13 Août 2009 22:37:14

Oxygene91 a dit :
re bonjour ^^

alors j'ai envoyé un e-mail au sav il mon répondu que je devait leur téléphone.
Alors je leur téléphone attendue quelquel minute ...(je passe les détails ) ....
il mec me dit que je doit le ramené au revendeur pour qui :
1 - il me le change
2 - il me rembourse


ben moi jai formater mon 360 passe ke javais les lumiere rouge mais avant javais deja fais le tour du jeu et la jai recommencer mais mmmm au 5 ieme nom de map ben la sa me la faite):,
Anonyme
13 Août 2009 22:38:23

alors si kel kun peux maider jai le meme probleme.. ecriver moi au nicolas_1224@hotmail.com ..sa serais tres aprecier merce davance ,:p 
14 Août 2009 14:19:16

salut a toi:le probléme est simple halo 3 utilise une sauvegarde auto,le chargement son automatique mes il arrive quelque foi qu'il mes du temp pour charger les donnés de la mémoire, je résou le probléme en retournent dans le menu jeu et tu retourne sur le mode que tu voulait jouer tu devrait voir un mésage :récupération des donnés de sauvegarde :
et voila bay bonne continuation: gt. patboy 2
19 Septembre 2009 19:10:58

Salut a tous moi jai a peu près le méme problème sa me fait le chargement de la partie et sa reprend toujour a zero et a un moment sa me marque ""Les joueurs n'ont pas pu charger le contenu""



aucun moyen jai tout essayer et rien na faire !


AIDE SVP
11 Novembre 2009 09:35:29

SALU si ta 1 disque dur enleve té doner pui rejou :(  :cry:  si ta 1 cart memoire je sai pas snif :cry:  :( 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS