Votre question

Deco de wanadoo quand je joue a counter strike

Tags :
  • counter strike
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
8 Février 2004 20:19:02

Bonjour a tous !

jai postez sur plusieur forum mon probleme mais aucune soluce !

je mexplique :


jai window xp , une carte mere avec chipset intel i845

un modem ECI USB (le ptit caré blanc)

des que je joue acounter o bou de 1 a 10 minute je suis deco de wanadoo ET LA DIODE VERTE DE MON MODEM clignote donc je pert la syncro.

jai tout essayé :

jai formaté
jai regarde si javais pas un virus dans le boot
jai mis le modem sur un otre port usb
jai mis ajoeur mes driver du modem et de la carte mere


voila donc je ne comprend pas du tout !

merci de meclaircir

Autres pages sur : deco wanadoo joue counter strike

8 Février 2004 20:20:19

est ce que ca se passe que sous cs ??
ou alors sur d autre jeu online ou meme quand tu surfs ?
8 Février 2004 20:31:03

exact tres bonne qustion de g01.....
et sinon c'est peut-etre tes ports USB ki ne delivrent pas assez de courant ou ki ont d variations de tension ??
essaie ton modem sur un autre PC avec Cs ou essaie de changer de modem avec ton pc
Contenus similaires
8 Février 2004 21:11:37

Alors je nai pas dautre jeux en raiso
mais jai essaye half life et c pareil

par contre JAI ESSAYER AVEc UN OTRE PC (un ancien) et la ca marche impec !!!!!!

je suis pas deco !


je ne comprend pas pourquoi je suis deco maintanant ! avant ca marchais tres bien et du jour au lendemain je suis deco des que je joue a cs o bout de 10 minunte maxi !!!!!

merci les amis !
8 Février 2004 21:13:19

j'ai eu le meme prob quand j'ai eu mon acces wanadoo il y a 2 ans, j'avais le modem eci comme toi, il faut que tu changes les drivers c eux qui foute la merde.
8 Février 2004 21:35:11

merci mai je lai ai deja dl :p 

jai dl tous les drivers qui yavais a dl ... :-?
8 Février 2004 21:36:07

salut!
tu est sur que ca viens de cs??
C'est pas ta ligne qui deconne?

Sinon, tu as pas essayer de changer de cs??
T'a tout essayer sauf ca ;-)
8 Février 2004 21:54:52

Ba avec mon autre pc je sui pas deco ! quand je joue a cs !

avec celui la direct deco !

Sinon j'ai formate mon pc , reinstaller cs et tout

j'ai meme INSTALLER CS 1.5 et STEAM (1.6) ca merde toujour !
9 Février 2004 01:34:16

hehe j'en ete sur et certain
bon ba bon frag maintenant :chance: :tchin:
9 Février 2004 19:27:25

hé bin pour feter ca hier jai jouer de 18 heure de lapres midi jsuka 11 heure du matin non stop !

il est 19 heure 23 cela fait une heure que je suis levé 8-)



allez merci .

hkZ
11 Février 2004 19:47:25

merde fait chier ca deconne encore !!!!!!!!


ca ne marche toujour pas ! pourtant ca marchais bien ya 2 jour !!!

je suis direct deco des que je joue a cs !

erf c la merde !
12 Février 2004 23:01:03

toujour autant deco meme apres 30 seconde de jeux ! je desespere !
12 Février 2004 23:17:12

lu
Quand tu es deco ya pas un message d'erreur "Net send pack" machin chouette ??? :-o
24 Février 2004 16:55:50

RE apres quelque temps !!!


oui jai un message NET SAND PACK EROR quand jsuis deco !!!!!!!!

Jai tout fait je voit pas !!!
pourtant ca marche avec mon aute pc mon modem !
11 Mars 2004 03:27:44

un derniere UP !!


jai ce message derreur kan jsuis deco :

net send packer error : NO ERROR


vla + thx
15 Avril 2004 21:27:10

exactement la meme chose, je suis déconnecté des que je cs, mais ya d autre jeux aussi qui me déco, meme message d erreur.

ma config: P4 2.66, radeon 9600pro dernier drivers, win xp pro, wanadoo 512K,modem alcatel speedtouch 330

voila j en ai marre aussi j peux pu joué depuis quelques semaine et le pb ne part pas HELP
2 Mai 2004 16:05:15

Ce probleme est assé répandu à travers la France, mais le plus troublant c'est que tout ceux qui ont ce probleme sont chez wanadoo, pourtant on peut bien voir que ce probleme vien du pc et non de la ligne.Personne encore n'as trouvé de solution à ca. moi meme j'ai ce probleme depui preske un mois, et pendant un moment j'ai pu rejouer a CS, pourtant je n'avais touché a rien. Quoi qu'il en soit, ces déconnexions intempestibles lorsqu'on ouvre CS restent encore un grand mystère...
11 Août 2004 20:13:28

Apres quelque moi d'arret de counter strike je veut reprendre aujourdui et la j'ai toujour le meme probleme !!

ca fait plus de 6 moi que j'ai poster ca et je suis toujour deco quand jouvre cs !!!!!!

j'ai net send packet no error !!!
j'ai tout mis a jour !!!

je suis chez wanadoo .....

SI quelqun a une solution depui ...
11 Août 2004 21:52:24

essaie de voir au niveau de tes drivers usb.
et aussi decoche la case permettant a windows d'eteindre se périphérique pour economiser de l'energie.
12 Août 2004 03:45:28

Niveaux driver usb c'est a dire ?

Sinon j'ai decocher toute les cases comme ca ...
Merci de l'aide

a+
12 Août 2004 14:03:33

les mettre à jours. ( surtout si t'as un chipset VIA )
12 Août 2004 14:39:23

--------[ Résumé ]------------------------------------------------------------------------------------------------------

Ordinateur:
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 1
Internet Explorer 6.0.2800.1106 (IE 6.0 SP1)
Nom du système UNICORNI-15K8CL
Nom d'utilisateur hk
Domaine de connexion UNICORNI-15K8CL

Carte mère:
Type de processeur Intel Pentium 4A, 2433 MHz (6 x 406)
Nom de la carte mère Chaintech 9BIA (3 PCI, 1 AGP, 1 CNR, 2 DIMM)
Chipset de la carte mère Intel Brookdale i845
Mémoire système 256 Mo (PC133 SDRAM)
Type de BIOS Award Modular (05/27/02)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo NVIDIA GeForce2 MX/MX 400 (32 Mo)
Accélérateur 3D nVIDIA GeForce2 MX/MX 400
Moniteur Sony SDM-M51D (0585199)

Multimédia:
Carte audio Intel 82801BA(M) ICH2 - AC'97 Audio Controller [B-5]

Stockage:
Lecteur de disquettes Lecteur de disquettes
Disque dur ST360020A (60 Go, 5400 RPM, Ultra-ATA/100)
Lecteur optique Generic DVD-ROM SCSI CdRom Device

Partitions:
C: (NTFS) 20975 Mo (855 Mo libre)
D: (NTFS) 16025 Mo (14562 Mo libre)
E: (NTFS) 20238 Mo (17793 Mo libre)

Entrée:
Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
Souris Souris compatible PS/2

Réseau:
Adresse IP principale
Adresse MAC principale 00-00-00-00-00-00
Carte réseau WAN (PPP/SLIP) Interface (82.121.24.38)

Périphériques:
Imprimante Canon i560
Périphérique USB ECI Telecom USB ADSL WAN Modem #4




Voila ma config .....
j'ai aps de chipset via ....

merci :-(
14 Août 2004 02:51:06

ca va paraitre byzare mais jai plus aucun probleme depuis 1 jour meme pas une deco jai eu !!!

j'ai changez dalimentation j'ai pris une 400 wat et tous marche impec meme cs et j'ai aucun deco !!!!!

Merci a tous ceuxqui mon aidez ...

donc cest lalim ceux qui on le meme bleme changez dalim ..
11 Janvier 2009 15:41:31

bonjour, voila j'ai une freebox et lorsque je joue a cz en meme temps que je ts alors sa me deco et il y a marqué net_sendpacket error: no error aidez moi!!!!
a b 4 Jeux
11 Janvier 2009 17:52:54

Le probleme vient d'une desyncrho entre ton pc et le serveur.
Il y a une option qui limite les paquets sur xp

Demarrer- executer "gpedit.msc"

ensuite:
1- Config Ordi
2- Modeles administration
3- Reseau
4- Planificateur de paquets Qos
5- Limiter la bande passante generale

la tu actives
et tu mets la valeur "0"
11 Janvier 2009 18:30:27

quelqu'un m'avait déjà dit cela mais lorsque je tape gpedit.msc dans executer ca ne marche pas est-ce que je pourrai le trouver ailleurs sur mon disque dur?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS