Se connecter / S'enregistrer
Votre question

Aucun serveur dans la recherche

Tags :
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
9 Octobre 2007 19:31:14

Sa fait quelque jours que steam bug alors:

_Quand j'ouvre CS 1.6 et que je recherche un serveur, il n'y a pas de serveur il disent "Aucune partie Internet n'a répondu à la requête."

_Mes amis ne marche pas aussi "Aucune connexion ne peut etre établie vers les serveurs steam.Steam essaiera automatiquement de se reconnecter jusqu'a la reprise du service."

_Mes favoris ne marchent pas aussi, j'ai essayer de rajouter l'ip d'un serveur, le serveur ne se rajoute pas.

J'ai :

* Avast (mais sur c'est pas lui parceque je les installer apres le bug)

*AVG Anti Spyware (mais j'ai essayer de le sesactiver sa marche toujours pas)

*Look 'n' Stop (pareil je les desactiver)

*Et dans le pare feu de windows dans les exceptions steam et cocher =D

Donc si quelqu'un pourrait resoudre se probleme mais je pense que c'est a cause des MAJ de steam mais j'en suis pas sur
Voila je vous remercie de m'aider =D.

Autres pages sur : serveur recherche

10 Octobre 2007 07:48:28

Personne peux m'aider ???? =D
10 Octobre 2007 22:19:31

Ta un problème avec ta connexion là, c'est pas Steam.
10 Octobre 2007 23:32:40

wé c'est clair que la, en gros c'est comme si t'avais pas internet dans l'applications team.. vérifie ce que ta fais à ton pare feu O_o ta essayé de te connecter à un serveur ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS