Votre question

Gros problemme

Tags :
  • MMORPG
  • Serveur
  • Jeux
Dernière réponse : dans Jeux et consoles
17 Avril 2009 18:32:59

Salut. Alors en faite quant j allume la fenettre dofus je rentre mon mdp ... puis quant je valide sa me marque cela :??:  "La version 1.27.0 beta 2 de dofus installée est invalide pour ce serveur.Pour acceder au jeu,la version1.27.0 est nécessaire.
le client dofus va se fermer"

Si on pouvait me dire ce qu' il se passe sa serait simpas car la chui perdu
Et j ai essayer sur le vrai serveur cela ne marche pas non plus que se soirt sur le serveur de teste ou sur le serveur traditionnel

Autres pages sur : gros problemme

17 Avril 2009 19:13:48

Titre pas assez explicite : à modifier.

Le message veut dire qu'il faut que tu aies la version 1.27. Mais aussi, la 1.27 est sortie, donc plus besoin d'aller sur la bêta. La première chose a faire à un message d'erreur, c'est de le lire.

17 Avril 2009 19:54:47

Oui il te suffit juste de lancer le serveur traditionel de dl la 1.27 et de te mettre sur le serveur de test
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS