Votre question

[RESOLU] Problème d'extinction de pc =s

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
10 Mai 2011 13:50:53

Bonjour , voila comme dit dans le titre , mon pc s'éteint brutalement après une trentaine de minutes passé sur Battlefield BC2 , j'aimerais savoir de quelle pièce ça pourrait provenir et comment il y aurait moyen d'y remédier .

Ma config est comme celle-ci (mis à par un boitier NZXT ( http://www.materiel.net/boitier-pc/nzxt-lexa-s-51962.ht... ) , qui , niveau ventilateur est pas trop mal:



De plus j'ai modifié 2 , 3 trucs avec le processeur phenom , je l'ai fait passer en 4 coeurs , jusqu'alors rien d'anormal a déclarer , j'avais vérifié comme indiqué par le tuto en le faisant tourner a 100% pendant 1 heure , ça passait.
Je voudrais avoir votre avis, si cet arrêt brutal du pc est du à ce passage en 4 coeurs ou bien à un problème de la carte graphique (que j'ai mis en mode ventilation 100% dès la démarrage du pc) .
Perso quand je touche les composant, le plus chaud semble être le processeur =/ .

Je pense ne pas être très clair , mais je ne suis pas spécialement très fort en informatique ^^' . Merci d'avances pour les réponses , Puipui .

Autres pages sur : resolu probleme extinction

10 Mai 2011 14:38:42

Question bête :

a tu mis a jour tes pilotes ?

En tout cas quand tu doit ou que tes ventilo se mette auto a 100% ce n'est pas bon signe.

Ouvre ton pc et nettoie le pour commencé.
Sinon tu as du faire quelque chose de mal , un petit tour partie overclocking sur le forum pour être sur pourrait être approprier.
m
0
l
Contenus similaires
10 Mai 2011 18:08:22


Bon voila j'ai pris 2 screenshots , un dès ma connexion sur le pc , puis un après mes 30 minutes de jeu sur battlefield , ça donne cela :
http://hpics.li/b555250
http://hpics.li/c61cc8d

@sasuke77 : J'ai moi meme configure la mise en route des ventilos de la carte graphique a 100% histoire de voir si ça me permettait de ne pas crash =(.
Oui les pilotes sont à jour et le netoyage est de 2 semaines , j'en referai un demain cela dit :)  .
m
0
l
10 Mai 2011 18:22:21

0° pour le proco :D 

a mon avis le déblocage des core provoque des BUG :/ 
m
0
l
10 Mai 2011 18:31:32

et 0 le ventilo de la cg aussi.

Le problème a donc l'air de se situer coter oc , tu devrais créer un sujet en parallèle dans la partie overclocking.
m
0
l
10 Mai 2011 21:47:24

Problème réglée , j'ai a peine ouvert OCCT , que le problème était visible , le 3 eme coeur n’était pas recensé ,je l 'ai désactivé et ça va nickel ,pour le moment ... :) 
Merci a vous 2 d'avoir répondu ;)  . A bientôt (j' espère pas ><) , Puipui .
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS