Se connecter / S'enregistrer
Votre question

Problème MTA: SA

Tags :
  • Jeux
  • Graveurs
Dernière réponse : dans Jeux et consoles
21 Février 2006 14:44:42

Bonjour tout le monde,
J'ai un problème, hier je suis allé acheté GTA SA en occasion. Je regarde le cd, le boitier... il est à 99% neuf. Je rentre chez moi je le mes dans le graveur (Lecteur cd débranché) il ne me le lis pas (Je laisse tombé).

***************


Le lendemain je rebranche tout parfaitement (Lecteur & Graveur) je remes le GTA: SA dans le lecteur, il le lis et je l'installe puis je joue un peu en solo, il marche bien.

***************



Je décide d'y jouer en réseau, j'installe le mod multijoueurs (mtasa_r1) puis je le lance. Ensuite, il lit le CD et affiche quelques secondes après :

***************






:-( Alors s'il vous plait aidez-moi ! Help-me ![/color] :-(

Autres pages sur : probleme mta

21 Février 2006 15:55:21

Plize une réponse !
31 Juillet 2006 17:35:46

moi aussi j'ai un problem avec mta san andreas je met mon mot et mon nom d'utilisateur et je tape sur login et rien ne se passe :crying:

moi je panse que c a kauz de ma version Espagnol du jeu MET CA N'EXPLIQUE RIEN J'AI LUI EST MI LE PATCH FR.
au secour de l'aide ! :snif:
31 Juillet 2006 17:42:48

et une dernier chauz ya quel quin qui pe me dir commen ons installe des voitures pour san andreas .

l'aide sur les autre pages web ons y compron rien :evil:  c chian
alor s.v.p repondez moi les :copain:
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS