Se connecter / S'enregistrer
Votre question

Problème Lecteur Windows Media

Tags :
  • Mise à jour
Dernière réponse : dans Photo et vidéo
12 Juillet 2007 12:09:38

Bonjour,

Depuis un bout de petit bout de temps je n'arrive plus à lire les vidéos sur Internet avec le Lecteur Windows Media. Le lecteur apparait, y'a marqué "Prêt" en bas, et dès que je cliques sur LEcture, il y a "Ouverture du média en cours" pendant 1/4 de secondes et puis y'a "Prêt" encore, pas moyen de lire la vidéo. Pourtant quand je vais sur youtube y'a pas de problème. Aidez-moi ça me saoûle!!!

Autres pages sur : probleme lecteur windows media

2 Mars 2008 19:46:17

Bonjour

J'ai le meme problème,

quelqu'un aurait-il une solution ?

Merci
14 Mars 2008 10:54:46

Peu etre un pluggin ou un codec mal installé .. sinon réinstalle Lecteur Windows Media .. peu etre une mise à jour mal installé , ou un codec ou un pluggin
14 Mars 2008 16:53:58

wmp11 ?
si c'est wmp11 :
Si t'as la bonne fortune d'être encore sous XP, désinstalle wmp11 >> Windows gère automatiquement la rétro-install vers wmp10 => vois ce que ça donne...
Si ça marche, reste avec wmp10... jusqu'à wmp12 (au moins !).

EDIT : avant ça > si t'as installé des packs de codecs > ne pas chercher > 9 chances qur 10 que ça vienne de là. Donc : nettoyer.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS