Se connecter / S'enregistrer
Votre question

Plus De Son Sur Les Vidéos, Vidéos de Youtube, Dailymotion, etc...

Tags :
  • windows media player
Dernière réponse : dans Photo et vidéo
26 Février 2007 16:15:21

Salut a tous !
Voila j'ai un petit souci, depuis quelques jours je en sais pas pourquoi mais je n'ai plus de son quand je veux voir une vidéo sur Youtube.com par exemple je ne comprends pas car le son est activé et quand je met une musique sur mon PC cela marche très bien. Et quand je télécharge une vidéo de youtube sur mon PC le son marche normalement mais télécharger à chaque fois c'est pas pratique.
Si quelqu'un sait d'ou ca peut provenir n'hésitez pas a me le dire.
MERCI D'AVANCE
TCHUSS ! :hello: 

Autres pages sur : videos videos youtube dailymotion

28 Février 2007 14:16:58

est ce que t'as mis le son "sur" la vidéo de youtube...
Je veux dire par là si tu as le son d'activé sur youtube
1 Mars 2007 02:14:21

Oui oui j'ai bien tout vérifié.Tout est activé. Je ne comprends plus lol
:( 
Contenus similaires
1 Mars 2007 20:27:44

Bonjour :(  , ca fait plusieurs jour que je tente de résoudre ce problème, je n'ai pas
de son sur le web ( type : radioblog, youtube ou dailymotion par exemple ).
Tout va bien pour les site utilisant un plugin windows media player ....
le reste ne passe pas =(
1 Mars 2007 20:51:19

Ha au moins je ne suis pas tout seul mais ca nous avance pas plus.
SVP aidez nous !! C'est vraiment chiant de pas avoir de son !
Merci salut !
7 Mars 2007 22:44:31

moi aussi j'ai ce probleme depuis un momnet si qq'un peux nous aidez ce seari bien merci a bientot
4 Avril 2007 19:53:26

ben moi, ca marche pas sur youtume ou dailymotion(vidéo mais pas de son), mais ca marche sur d'autres sites ^^( radioblog, allucine)
22 Avril 2007 00:19:40

Moi aussi j'ai ce problème. Merci de nous aider.
22 Avril 2007 12:38:58

Ah bin j'ai fait une manip pas mal:
Panneau de configuration ==> Imprimante et autre périphérique ==> Ajout de périphérique ==> Oui j'ai déjà connecté ce périphérique. Ensuite installé les codes videos.
Maintenant j'ai le son sur les videos YouTube et Dailymotion!
22 Avril 2007 18:55:52

bonjour je vois que je ne suis pas le seul a n pas avoir de son sur youtube j ai essayer la manipulation de mort2peur mais je comprend pas lorsqu il dit istalle les codes videos
1 Juillet 2007 19:51:57

outils=>option=>verifier que les cases sont bien chocher
19 Septembre 2007 14:49:56

salut!quand je regarde dailymotion ou radoiblog le son ne marche pas! qu'est ce uqe je dois faire?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS