Se connecter / S'enregistrer
Votre question

[ Résolu] Carte mère : Plus de bip

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
11 Novembre 2010 10:16:37

Bonjour
Mon problème : J'ai débranché mon ordi hier soir électriquement, je l'ai fait tombé d'à peine 5cm sans faire exprès..
Depuis ce matin, quand je l'allume, les led de mon antec 900 s'allument mais la carte mère ne fait pas de bip. L'écran reste noir et le hdd ne charge rien.

J'ai cherché des solutions sur internet mais j'ai rien trouvé...

Help plz :( ((

Autres pages sur : resolu carte mere bip

11 Novembre 2010 10:43:18

Salut!

Entends-tu des ventilos?
m
0
l
11 Novembre 2010 10:46:02

Oui, les ventilo tournent TOUS.

J'ai remarqué quelque chose aussi, c'est qu'après un temps d'attente sans allumer l'ordi (20 minutes), au moment de le rallumer, il s'allume puis s'éteint après 2-3s, puis se rallume tout seul...
m
0
l
Contenus similaires
11 Novembre 2010 13:18:14

Edit : Je viens d'allumer mon ordi sans barrette de RAM, la carte mère a sonné, donc j'en déduis que ça vient pas d'elle.

Par contre, d'où est-ce que ça peut venir ? S'il vous plait .. help! :( 
m
0
l
11 Novembre 2010 13:28:40

Problème résolu !

Il m'a juste suffit d'enlever les 2 barrettes de RAM, puis, j'ai testé avec 1, ça a remarché. J'ai remis la 2eme, ça remarchait normalement..

Bref, elles devaient être déboîtées ou anyway..
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS