Votre question

besoin daide pour mon site

Tags :
  • Serveur
  • Programmation
Dernière réponse : dans Programmation
6 Septembre 2007 19:50:07

bonjour alor voila mon site et en ligne ici : http://supermanalex666.free.fr doncvoila sur la deuxieme page donc apres l'index j'ai creer une page en haut il y est sansé y avoir une image mais elle ne saffiche pas il ya un carré avec une croi dedans quelquun peut mexpliquer coment le faire marché svp

Autres pages sur : besoin daide site

Anonyme
6 Septembre 2007 20:13:36

bon alors es tu sur que ton image est bien sur ton serveur ?
es tu sur que le nom de l'image et le chemin est correct?
Contenus similaires
8 Septembre 2007 13:54:46

merci c'est tout simplement que j'ai oublier de mettre limage sur Fillelaz mais j'ai encore une question sur mon site j'ai mis des icone a gauche et malheuresement une icone n'a pas marché et c'est mis en haut coment je fais pour la mette en bas merci
8 Septembre 2007 14:06:13

tu a oublié de mettre des balises <td></td> autour de ce lien.
Sinon, oublies pas non plus de fermer la balise body et la balise html.
Anonyme
4 Septembre 2009 18:36:11

quand je tape mes images, c'est le site poste de travail qui s'ouvre ... que faire pour récupérer le site "mes images" ???
4 Septembre 2009 18:41:02

Citation :
quand je tape mes images, c'est le site poste de travail qui s'ouvre ... que faire pour récupérer le site "mes images" ???

Bonsoir,

Le site "mes images" ? o_O
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS