Se connecter / S'enregistrer
Votre question

mon site ne s'affiche pas

Tags :
  • numericable
  • Programmation
Dernière réponse : dans Programmation
7 Décembre 2004 11:08:48

bonjours a tous

abboné wanadoo, j'ai creer ma page perso chez eux a l'aide du logiciel Bmalbum, integrant le transfert ftp. Le principe du logiciel, est que vous mettez vos photos et lui s'occupe de tout le reste, il fonctionne vraiment tres bien.

Mon probleme est que ma soeur utilise le meme logiciel pour creer sa page perso chez numericable; et une fois la page transferée, nous avons ceux-ci
que vous pouvez voir la http://perso.numericable.fr/~olcrepin/

lorsque je verifie avec ftp expert si le site a bien ete transferer, aucun probleme, il est bien sur le serveur de numericable. Pourquoi n'arrive t on pas a voir le site???????????????????

Autres pages sur : site affiche

7 Décembre 2004 11:12:57

Salut, tu as activé ton espace perso sur le server de wanadoo? Si tu l'as pas fait c'est normal que tu vois pas ton site.
7 Décembre 2004 11:28:50

ce n'est pas chez wanadoo que j'ai le probleme, c'est chez numericable!!
Contenus similaires
7 Décembre 2004 11:32:44

ta testé de mettre une adresse entiere, avec nimporte kelle page de ton site pour voir si c'est pas l'index ki foire !!!!

et verifi ke ton ftp est bien activé !!!
7 Décembre 2004 11:46:02

ta page principale s'appelle bien index.html ??
7 Décembre 2004 11:50:37

BMalbum s'occupe egalement de creer l'index
7 Décembre 2004 11:55:27

oui mais sur ton ftp est ce que ton index.html y est bien ? et marche t-il correctement ???

EDIT : c bien qu'il te le créé automatiquement mais c encore mieux si tu le créé toi même ! lol ;-)
7 Décembre 2004 12:00:07

Citation :
oui mais sur ton ftp est ce que ton index.html y est bien ?



J'ai tapé son adresse et index.html, marche pas !! Donc soit ya pas d'index, soit la compte et pas activé !!!
7 Décembre 2004 12:03:57

bon je recommence, je vais tout retransferer sur le ftp
1 Mars 2006 16:37:23

Salut à tous.
j'ai le même problème.
j'ai créé un site pour mes scouts avec dreamweaver, j'ai activé mon espace web personnel sur skynet.be et j'ai uploadé mon site(qui n'est d'ailleurs qu'une ébauche de site). J'ai uploadé tous les fichiers nécessaires au fonctionnement des pages (index.htm compris).
et lorsque que j lance l'addresse du site, à savoir http://users.skynet.be/fb052309/, on me dit que la page n'est pas accessible.
Pourtant sur le statut de mon espace internet, il y a réellement des fichiers... bref ca fait 5heures que j cherche le stress mais je ne le trouve pas et j pense que je n'aurais bientot plus de chx alors MERCI d'avance !! :-o :-o
Anonyme
12 Février 2009 18:14:37

salut ton site est maintenant marche correctement! esque je peus savoir comment t'a fait? parsque j'ais la meme probleme!:(  merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS