Votre question

comment utiliser condition SI sur Excel?

Tags :
  • O2
  • Programmation
Dernière réponse : dans Programmation
2 Septembre 2007 23:18:36

Hello,

Je suis une véritable NULLITE sur Excel, et je dois pondre une formule ultra simple, mais que je n’y arrive pô. Donc si vous pouviez m’aider cela serait bien

Comment faire pour qu’une faire une fonction du style :

Si L2<0 ou =0 calculer la nouvelle formule = O2*(1-(15%*L2))
Si L2>0 ne pas calculer la nouvelle formule

Avec ce SI je n’y comprends rien.

Merci beaucoup d’avance.

Aussi, je pouvais avoir une réponse ce serait bien car je dois remettre mon fichier demain matin alors s'ils vous plait, s'il vous plait, s'il vou plait!!!

M.E.R.C.I!!!



Autres pages sur : utiliser condition excel

3 Septembre 2007 03:06:14

C'est y est j'ai trouvé. Je faisais juste une erreur entre le "0.15" et le "0,15".

=SI(L2<=0;O2*(1-(0,15*L2));"")

Merci moi!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS