Votre question

Je ne peux plus lire les articles dans outlook

Tags :
  • Sécurité
  • Matériel
Dernière réponse : dans Matériel informatique
14 Juillet 2010 23:28:28

je ne peux plus lire les articles provenant du flux "Figaro à la Une". Lorsque je clique pour afficher l'article, j'ai une fenêtre qui s'ouvre disant :"cette opération a été annulée à cause de restrictions en vigueur sur cet ordinateur. Contactez votre administrateur système".

Que dois-je faire pour que cela revienne comme avant.

Merci pour une aide.

Autres pages sur : lire articles outlook

14 Juillet 2010 23:38:01

option de sécurité dans l'onglet du menu outils > option
m
0
l
15 Juillet 2010 00:06:06

Merci à vous Nazebrok. Malheureusement je ne trouve pas d'option de sécurité dans l'onglet du menu outils <options>. Mais c'est très gentil à vous d'avoir pris le temps de me répondre.
m
0
l
Contenus similaires
15 Juillet 2010 00:10:18

avec quel logiciel lisez vous les articles ?
m
0
l
15 Juillet 2010 00:39:40

Je ne sais pas Nazebrok, désolée je suis néophyte en informatique. Tout ce que je peux vous dire c'est que j'ai un aperçu partiel dans la partie droite de outlook et que jusqu'à aujourd'hui je n'avais qu'à cliquer sur "afficher l'article" pour le lire.

J'ai supprimé cet après-midi google chrome qui me pose des problèmes dans Mozilla firefox. Cela a-t-il provoqué le problème que je rencontre ?

Je suis sur Vista.

Quoi qu'il en soit, je vous remercie infiniment de m'avoir, et par deux fois, répondue.
m
0
l
15 Juillet 2010 00:44:06

dans outlook vous aller sur le menu "outil" puis "option" et dans l'onglet sécurité.
la ya des cases à cocher qu'il faut activer ou non
bon courage
m
0
l
15 Juillet 2010 00:45:25

J'ai omis de vous dire que pour accéder à vos réponses, je ne peux le faire depuis outlook, j'ai également ce blocage.
m
0
l
15 Juillet 2010 00:51:39

mjm76 a dit :
J'ai omis de vous dire que pour accéder à vos réponses, je ne peux le faire depuis outlook, j'ai également ce blocage.


même combat !! ou même onglet ;) 
bonne fin de nuit
:sleep: 
m
0
l
15 Juillet 2010 01:25:21

nazebrok a dit :
même combat !! ou même onglet ;) 
bonne fin de nuit
:sleep: 


Je n'ai pas sommeil Nazebrok, mon problème m'énerve. Je n'ai pas d'onglet sécurité. Quand je clique sur outils, puis options, j'ai préférence : aucun onglet sécurité - messagerie : idem - format du courrier, orthographe et autre : i d e m .

Je ne vous dérange pas plus longtemps, bonne nuit à vous et mille mercis.
m
0
l
15 Juillet 2010 01:36:12

Je suis sur Pack Office 2007. Je n'ai pas d'onglet de sécurité dans outils - option dans outlook.

Bonne nuit à vous et encore merci. :hello: 
m
0
l
15 Juillet 2010 10:21:08

bonjour,
donc c'est Microsoft outlook et non outlook express, je ne me rappel plus ou sont les menu de tête, mais cherchez dans les menus, outils, preferences ou options, vous allez trouver un endroit ou on parle de sécurité
m
0
l
16 Juillet 2010 10:29:35

Bonjour Nazebrok,

Désolée de ne vous répondre que maintenant, mais j'étais hors de France hier.

J'ai enfin résolu mon problème dans outlook. C'était aussi stupide que mon incompétence, lorsque j'ai supprimé google chrome, je me suis retrouvée sans navigateur par défaut, la cause de tous mes tracas. Une fois cette erreur réparée, tout est rentré dans l'ordre.

Merci encore pour votre aide et de m'avoir si gentiment répondue.

A bientôt pour un autre souci qui ne manquera sûrement pas de m'arriver. :hello: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS