Votre question

Mes ports USB ne fonctionne plus...

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
2 Février 2007 19:50:25

Salut tout le monde! :bounce: 
J'ai un nouveau caprice de mon petit Pc adoré: tout ses ports USB ne fonctionne plus...
Par exemple: je possède une clé Bluetooth avec une diode bleue qui clignote si la clé est active mais ici elle reste allumée, ce qui veut normalement dire qu'ils fonctionnent toujours, non ?

Auriez-vous une solution?

Autres pages sur : ports usb fonctionne

3 Février 2007 01:26:47

Up Up Up :bounce: 
3 Février 2007 02:05:10

Est ce que ce problème ne se produit qu'avec la clé usb?
Contenus similaires
3 Février 2007 19:14:40

Non, malheureusement... avec tout: mon imprimante, mon DD externe mon lecteur de carte mémoire, etc...
C'est dingue mais sans ports USB on ne sais plus rien faire! :pfff: 
Que ce soit à l'arrière de la tour (4) ou sur la face avant (2), plus aucun ne fonctionne...
3 Février 2007 23:45:07

Vérifies dans le bios, s'il sont toujours activé. Vérifies aussi dans le gestionnaire de périphériques qu'il n'y ait pas de conflits au niveau des ports USB
4 Février 2007 20:22:03

Comment fait-on pour vérifier dans le bios et comment voit-on s'il y a des conflits? :bounce: 
5 Février 2007 00:19:32

clic droit dans le gestionaire de périphériques. Pour l'instant laisse tomber le bios
6 Février 2007 12:34:45

Aucun conflits trouvé dans le gestionnaire... :bounce: 
6 Février 2007 13:13:45

Salut,

Débranche au fur et à mesure tes périphérique qui utilise tes USB : soit problème de configuration dans le bios ou soit ton alimentation a un coup dans la trompette.

Essaye une restauration système : Peut etre que c'est du à une mauvaise manip!

+++
6 Février 2007 20:38:02

Je ne peux restaurer au plus tôt que le prôblème c'est produit...

Comment vérifier dans le bios? :bounce: 
6 Février 2007 20:45:55

Salut .Va dans "Paneau de configuration/Systeme/Materiel/gestionnaires de periphéries" et supprime tous ce qui est concentrateur USB.Puis reinstalle-les en faisant un "refresch"
Cette manip devrais t'aider A+++
6 Février 2007 23:52:46

Voilà, j'ai désinstallé les 4 Concentrateur USB puis j'ai fais un "refresh" ils se sont réinstallé mais ça n'a rien changé...
Faut-il que je désinstalle les autres aussi? :bounce: 

7 Février 2007 19:45:11

Up Up Up :bounce:  :bounce:  :bounce: 
8 Février 2007 00:05:01

Je viens d'essayer en désinstallant tout mais sans aucun succès... :bounce: 
8 Février 2007 11:06:53

Plus personne? :bounce: 
8 Février 2007 18:49:15

Up Up Up :bounce:  :bounce:  :bounce: 
8 Février 2007 19:04:00

problème de carte mère
8 Février 2007 19:26:12

comment le régler?
8 Février 2007 21:12:16

la ramener ou enlever la pile
24 Juin 2010 06:24:55

J'ai exactement le même problème. Donc en gros si j'ai bien compris... l'unité centrale est foutue :pt1cable:  :sweat: 
24 Juin 2010 12:44:58

Essaie de réinstaller les pilotes de ta carte mère.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS