Se connecter / S'enregistrer
Votre question

Mon pc s'éteint au bout de 2 secondes

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
22 Juillet 2009 14:12:25

Bonjour a tous je vous appelle car mon pc se redémarre toute les 2 seconde j'ai déja essayer d'inverser le reset et le boutton on off sa donne rien j'ai changé les barettes rien non plus :??:  résament j'ai enlever un petit bout de faire qui se trouve sur le ports du bas de la souris un fer gris seraise-sa?

J'ai même changé la pate termique

p.s:Une fois sur 100 le pc s'allume

Autres pages sur : eteint bout secondes

22 Juillet 2009 14:39:40

Il faut etre plus precis! Il redemarre a quel moment? apres l'écran de la carte mere? avant windows? pendant windows? ...

Et fait-il des bruits différents de d'habitude?

Dire que ton pc redemarre, c'est comme appeler un garagiste et dire que ta voiture ne démarre pas! S'il ne la voit pas, il ne peut pas pronostiquer!
Donne nous les symptomes.
m
0
l
22 Juillet 2009 14:49:48

Salut as-tu essayé de testé les ou la barrette ram? Une barrette ram défaillante est souvent signe de reboot intempestif.
m
0
l
Contenus similaires
22 Juillet 2009 18:26:18

j'ai testé les barrette elle fonctionne très bien

Il redemarre au démarrage au bout de 2sec. comme dit dans le titre.

Non les bruits normal des ventilo

Le pc démarre les ventillo tourne et bam coupure
m
0
l
22 Juillet 2009 19:07:40

Je te laisse un petit mode opératoire pour t'aider à définir le composant fautif, tu peux essayer un clear cmos avant toutes chose.
Si tu ne sait pas comment faire, une méthode consiste à débrancher ton pc de l'alimentation et à enlevé la pile pendant quelques minutes, avec 10 tu sera tranquille

Si tu veux commence par testé le minimum

=> tu débranches tous, sauf l'alim, la carte mère, la ram, le processeur, la carte graphique.
=> tu rallumes. Si le problème persiste tu essayes sans la ram et en la changeant de place.
=> si rien ne bouge et si un aucun nouveau bip venant de la carte mère se fait entendre se n'est pas la ram, tu peux la remettre.
=> pour testé ensuite la carte graphique si elle n'est pas intégrée dans la carte mère, le moyen consisterais à justement tester le pc avec celle de la carte mère si elle en possède une, ou avec une autre carte(ce qui n'est pas toujours évident)
=>après avoir tout testé si il ne reste plus que la carte mère et le processeur tu peux être quasiment sûr que ta carte mère à lâché.
m
0
l
22 Juillet 2009 19:22:57

ok je vais essayer la pile en premier :)  merci
m
0
l
22 Juillet 2009 20:29:41

sa donne rien tous fonctionne
m
0
l
23 Juillet 2009 02:04:38

suggestion idiote: c'est peut-etre l'alim qui n'est pas bonne?
m
0
l
23 Juillet 2009 09:11:30

alors voici que ce matin lui ayant retiré la pile toute la nuit il s'allume mais aucun affichage sur l'écran et pas de bip sa pourrait aidait?
m
0
l
23 Juillet 2009 10:23:21

Oui carte mère naze.
m
0
l
23 Juillet 2009 17:01:05

vous en êtes sur parse que elle a l'air de bonne qualité sica regle les problème ca serait super j'en ai une deuxieme exactement pareil sinon la quelle me conseilleraient vous a moins de 60€?
m
0
l
23 Juillet 2009 18:55:16

help
m
0
l
23 Juillet 2009 19:51:13

ta configuration svp
m
0
l
23 Juillet 2009 19:53:32

Core 2 Duo E8400
CG nVidia GeForce 7200 GS
Ventilo 500W
2x2 Go de ram DDR2
P5B-DELUXE
DD 320Go SATA
m
0
l
23 Juillet 2009 19:55:04

tu as quoi comme alim

sinon sav
m
0
l
23 Juillet 2009 19:57:27

Alimentation 500W de très mauvaise marque je ne la connais pas la je ne suis pas chez moi dommage :o 

Sav ces mort j'ai plus aucune facture
m
0
l
23 Juillet 2009 20:08:09

el-garou a dit :
Alimentation 500W de très mauvaise marque je ne la connais pas la je ne suis pas chez moi dommage :o 

Sav ces mort j'ai plus aucune facture



commence par changer d'alim pour une bonne marque de 400 watt, ca ne serais pas un mauvais investissement car elle vas finir par causer probleme un jours. si ca marche pas et bien change la cm, tu as quoi comme budjet
m
0
l
23 Juillet 2009 20:13:47

~100€
m
0
l
23 Juillet 2009 21:53:41

pas mal pas mal
m
0
l
24 Juillet 2009 09:50:22

FNY360 a dit :
commence par changer d'alim pour une bonne marque de 400 watt, ca ne serais pas un mauvais investissement car elle vas finir par causer probleme un jours. si ca marche pas et bien change la cm, tu as quoi comme budjet

Si ce n'est pas déjà le cas. Pour la carte mère quand le pc s'allume que deux secondes, qu'en suite on a essayé ,pour la dépanner, d'enlever la pile quelque minutes ou une heure et que le résultat est un pc qui tourne sans image alors qu'à la base il ne s'allumait que deux seconde dans 95% des cas c'est la carte mère qui à lâché.
m
0
l
24 Juillet 2009 09:59:52

J'ai déjà eu ce prob et mes voisins du dessus ont raison, c'est la carte mère ;) 
m
0
l
24 Juillet 2009 11:41:26

merci beaucoup je vais essayer ma deuxieme carte mère qui est dans mon garage
m
0
l
25 Février 2010 21:35:27

Bonjour, j'ai a peu pret le meme genre de probleme qui se pose... et apres nombreux test, je ne trouve pas la solution :??: 

+ Materiel :

- Carte Mère Gigabyte GA-X48-DQ6

- Alimentation Corsair TX 650 Watts

- 2X Mémoire Kit de 2 Barrettes Dominator DDR2 PC2-8500 - 2 x 1 Go (2 Go) 1066 MHz - CAS 5 - SLI XMS2 - TWIN2X2048-8500C5D

- 2X Radeon HD 4870 - 1024 Mo DDR5 - PCI Express 2.0 en CF

- Processeur INTEL Core 2 Quad Core Q9550 - 2.83 GHz

- Boîtier PC Advance Turboost


+ Probleme :

Apres avoir rajouté un ancien disque dur en sata, le probleme a commencé.

Démarage de l'ordinateur pendant 1 seconde et arret direct, c'est tellement rapide que le ventilo de mon pross se lance a peine, et tres facile a stoper.
P'tit bip pas normale au debut, extremement plus faible qu'un bip normal, ou que les mini bip.


+ Test :

- Test CG / barrette / DD / Alim => OK
- Test alumage avec juste CM / pross => meme probleme ( j'ai aussi essayé de rajouter des périphériques au cas ou ... Tous les branchement USB deconnecté, sata pareil etc ...)
- Dépoussierage leger de la CM ( mon pc a 6 moi ) debranchage/rebranchage , patte thermique remplacé par de Arctic Silver
- Clear Cmos avec broche et aussi en enlevant la pile
- Test avec une autre alim


Grand merci d'avance pour les futurs réponses :) 
m
0
l
25 Février 2010 23:37:50

Salut crée ton sujet rien qu'à toi et on se fera un plaisir de te répondre
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS