Votre question

Mon Cpu chauffe trop

Tags :
  • everest
  • Matériel
Dernière réponse : dans Matériel informatique
20 Octobre 2009 11:31:04

Bonjour a tous,
Voila j'ai un nouvel ordi depuis 2 mois, au debut tout se passait bien, puis il a commencé a se reboot quand j'utilisais des jeux gourmands comme WoW ( pourtant sa ne me le fesait pas avant) :??: 
Je me suis donc interessé au probleme, et me suis dis que c'etait surement un probleme de temperature. Du coup j'ai telechargé everest: lorsque mon ordi n'est pas sur un jeux, la temperature de mon proc est normale, elle ne depasse pas les 38°C (meme en naviguant sur internet ou regardant une video)
Par contre, des que je lance wow, everest m'affiche illico 45°C puis la temperature monte jusqu'a 60°C au bout d'une 15aine de minutes et puis l'ordi reboot.
Voila j'aimerai avoir votre avis sur ce qu'il se passe, d'ou vient le probleme, et comment se fait il qu'avant sa marchait tres bien et que maintenant je ne puisse pas jouer plus de 15 min sans avoir un redemarage.
Merci d'avance

Autres pages sur : cpu chauffe

20 Octobre 2009 11:36:39

bonjour es tu sur pc portable ou pc fixe et quel est ta config y compris l'alimentation
m
0
l
20 Octobre 2009 13:29:44

pas sur que ce soit trop chaud

c'est peut être un autre problème

comme l'a dit Chrisnvidia il faudrait que tu nous dises qu'elle est ta config
m
0
l
Contenus similaires
20 Octobre 2009 16:53:27

Peut être un problème de température au niveau du GPU. Chose que l'on ne remarque pas souvent, puisque l'on n'y pense pas.

Sinon, tu as peut être une sécurité au niveau de la carte mère, qui dit, que lorsque tu dépasse une certaine température, l'ordinateur se met en sécurité. Vérifie le bios.
m
0
l
20 Octobre 2009 16:59:40

+1 si dans ton bios la marge de sécurité est à 60 ou moins tu peux le metre à 85c° et ne t'inquiette pas tu as de la marge encore
m
0
l
21 Octobre 2009 01:26:22

Merci pour vos reponses,
Je suis sur ordinateur portable, voici ma config:

Type de système PC avec processeur x86 ACPI (Mobile)
Système d'exploitation Microsoft Windows Vista Home Premium
Type de processeur Mobile DualCore Intel Core 2 Duo T6500, 2100 MHz (10.5 x 200)
Nom de la carte mère Packard Bell EasyNote LJ65
Carte vidéo NVIDIA GeForce GT 130M (1024 Mo)
Type de BIOS Insyde
Version du BIOS V1.04

Pour l'alim je dois regarder ou ?
Et comment savoir s'il s'agit du GPU ? et que faire s'il s'agit de cela?

Sinon je savais qu'il s'agissait d'une securité mais je trouve bizare qu'avant, cette erreur ne se produisait pas...
J'ai donc modifier le seuil sur le bios .
Apparement plus de reboot mais j'ai pas eu le temps de pousser le jeux pr voir si ça redemarait et de voir jusqu'ou la temperature pouvait monter... le proc ne risque pas de cramer ? surtout que j'avais vu sur un site que les intel core 2 duo toleraient pas au dessus de 65°C...

merci de prendre du temps pour moi,
en attendant de vous lire.
m
0
l
21 Octobre 2009 01:34:04

Tu es sur un PC portable, il fallait le dire tout de suite.

J'espère que tu as bien réussi à changer la sécurité dans le bios. Etant donné que tu as un PC portable, je ne pense pas que ce soit un problème lié à l'alimentation. En revanche, tu pourrais avoir un problème lié à la surchauffe de ton CPU. Pour le savoir, tu peux utiliser différent logiciel, je te conseil rivatuner ou atitool, trouvable sur Internet.

Ps: Les Intel Core 2 Duo, même sur PC portable peuvent atteindre une température de l'ordre de 105°.
Tu es très loin du résultat.
m
0
l
21 Octobre 2009 02:21:24

achete un ventilateur pour pc portable! tu en trouves dans n'importe quelle boutique d'informatique, et ça reduira de 10°C ton pc... si c'est un pb de temperature, tu auras régler ton pb, sinon, c'est que c'est autre chose! Mais la plateforme ventilée pour jouer sur pc portable est vraiment un plus!
m
0
l
21 Octobre 2009 05:57:26

je vais essayer tout ça! merci lord pour les logiciels que tu me proposes, merci a toi aussi elmin, j'avai deja vu des solutions comme sa mais je voulai etre sur que le probleme n'etait pas plus serieux ^^
quel est l'ordre de prix d'une plateforme ventilée ?
a bientot
m
0
l
21 Octobre 2009 10:18:51

moui maintenant qu'on sait que c'est un portable je n'y crois plus trop à la surchauffe

mon ancien portable pour le boulot monté allégrement à 85° et il marchait parfaitement bien (bon c'était une série qui chauffait comme un cochon mais bon)

a mon avis c'est plutot coté windows le problème

as tu fais une bonne défrag et passé un coup de ccleaner ?

parce que des fois tout bêtement ça pourrait venir de la
m
0
l
21 Octobre 2009 10:57:44

ma femme a eu le meme souci avec son pc portable on acheté un ventilo pour pc portable et tout va bien meme il est silencieux on n'entend plus le pc tourner à fond
m
0
l
21 Octobre 2009 11:14:14

Pour la defrag j'en fait une chaque semaine et pour les registres et fichiers inutiles je fais fonctionner tous les jours CCleaner et advanced system care ( version pro )

Je vais voir s'il y a d'autres reboot, je vous tiens au courant, merci encore pour vos reponses

m
0
l
21 Octobre 2009 11:41:48

mais de rien c'est tout naturel
m
0
l
21 Octobre 2009 17:16:10

oki donc effectivement ça peut être une solution de prendre un système de refroidissement pour le portable

par contre si les reboot persiste avec une bonne ventilation ça voudra dire qu'il y a un soucis interne à windows

mais bon j'espère que ton problème sera réglé avec ça
m
0
l
22 Octobre 2009 01:45:02

Une derniere question, est ce que un reboot peut etre provoqué par une connection internet vraiment lente voir inexistante des fois ?
m
0
l
22 Octobre 2009 10:16:18

non une connection internet vraiment lente sa n'a rien avoir
m
0
l
23 Octobre 2009 17:24:13

bien, merci, je voudrai juste savoir, un reboot a cause d'une surchauffe est indiqué par quoi dans l'observateur d'evenement ?
Sa fait une heure que je lis tous les " critiques" "erreurs" "informations" etc a la recherche d'un trace quelquonque qui m'indiquerai ce qui ne va pas avec mon ordi mais je ne trouve rien. Help =)
m
0
l
23 Octobre 2009 23:00:10

non malheureusement ce n'est pas précisé
m
0
l
28 Octobre 2009 19:02:45

Merci a tous pour vos reponses, il s'agissait en realité d'une carte memoire ( RAM ) qui etait defaillante, je l'ai enlevé et ne fonctionne plus qu'avec une seule et l'ordi marche tres bien sans reboot ^^
Il ne me reste plus qu'a courir en acheter une nouvelle!!!!
a bientot
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS