Se connecter / S'enregistrer
Votre question

PC ralentit chroniquement

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
26 Septembre 2009 12:34:54

Bonjour, alors voilà mon soucis, lorsque je joue ou vais sur le net, même pour des tâches minimes (comme regarder des vidéos ou jouer à un jeu flash), mon ordinateur va dans un premier temps parfaitement bien réagir. Il sera fluide, si je joue je ne laguerai pas si je regarde une vidéo elle ne sera pas saccadée. Mais après quelques minutes (parfois secondes) il va laguer sévèrement pendant plusieurs minutes, alors que je n'ai même pas touché au clavier, donc rien lancé de nouveau qui justifierai ce lag. Puis au bout de quelques minutes il va repartir sans lag, pour quelques instants pour laguer à nouveau etc... et ce jusqu'à ce que j'arrête toutes les applis.

J'avais pensé à un problème de vers ou autres virus, mais j'ai fait tous les scans avec malwarebytes et autres spybot sans rien détecter, j'ai cleaner mon ordi avec CCleaner et défragmenté aussi. Donc j'ai pensé ensuite, à un problème hardware, c'est pourquoi je poste ici. Je pensais peut-être que mon processeur avait pris un coup ou autre.

Voilà ma config:
PC dell inspiron 1521: qui a 2 ans
Processeur: AMD turion 64 X2
Memoire:2048Mo
Carte Graphique:Radeon X1270

Je l'ai dépoussiéré il y a deux jours pour voir si ça arrangeais, mais rien, pour les températures:
Au repos:
Core#0:72°
Core#1:72°
HDD:53°
THM:76°

Y aurait-il des problèmes connu avec cette config? Des solutions?

Voilà je m'en remet donc à vous, merci.

Autres pages sur : ralentit chroniquement

26 Septembre 2009 12:54:53

c'est assez chaud au repos quand meme , par hasard eceque le ventilo fait du "yoyo " , genre sa chauffe donc il accélère jusqua refroidire en dessous d'une certaine temp et la il se ralenti , le pc rechauffe et ansi de suite
26 Septembre 2009 13:41:51

Oui, il me semble qu'une fois atteint une température (vers les 82°) alors l'ordinateur se met à laguer puis on voit la température diminuer de au moins 5-8°, puis le lag disparait.

PS:Qu'est ce qu'est la température THM_?
Contenus similaires
26 Septembre 2009 14:16:04

aucune idée pour le thm mais les 80 ° , sa doit étre la temp de snooze , a cet temp le pc ralentie pour ne pas surchauffer , donc en améliorant le refroidissement sa devrai aller
26 Septembre 2009 14:29:22

Ne pas confondre lag et ram . merci .


Tu prends une bombe d'air sec tu pulverises l'interieur du pc et voila :) 
26 Septembre 2009 14:34:36

Exact remplacer tous les "lag" par "ralentissement" héhé.

Donc le soucis c'est que je l'ai déjà nettoyé il y a deux jours, il n'y a plus un pet de poussière, donc ça doit venir du système de refroidissement. Mais mon pc est posé sur une planche spéciale qui permet la bonne circulation de l'air, qu'est-ce qu'il me faudrait d'autre.

Merci
26 Septembre 2009 14:51:01

Dans ce cas la faut le faire ouvrir, mais tu es sur que ton processeur soit a 0%/1/2/3%de charge au repos ?
26 Septembre 2009 15:05:21

Alors au repos en ce moment, la température est à 73° pour les deux cœurs, avec 8% d'utilisation processeur.
26 Septembre 2009 15:09:11

Il fait combien de degres C ambiant dans la piece?
26 Septembre 2009 15:29:19

Il fait 25°C, très doux pour la saison héhé
26 Septembre 2009 15:33:39

Encore garantie ? S'il ne l'est plus faudrait l'ouvrir...

Mais regarde d'abord les temp avec HWmonitor plutot
26 Septembre 2009 15:37:56

Ok voilà une impression d'écran sur HWmonitor:


Il n'est plus sous garantie, je l'ai déjà ouvert plusieurs fois donc ça ne me gêne pas de le refaire.
26 Septembre 2009 15:41:57

Verifie bien que le heat pipe est bien sur le processeur bien fixé, que la pate thermique ne soit pas dure ou justement qu'il y en a trop....
26 Septembre 2009 15:44:02

Ok, je vais faire ça, mais ça ressemble à quoi le heat-pipe?
Merci en tout cas, je poste dès que c'est fait.
26 Septembre 2009 15:51:53

C'est des especes de petits tube en cuivre ou en aluminium

3 Octobre 2009 16:47:38

bonjour scorf s'il te plait tu peut me montrer ou se situe la pile cmos de cette carte mère. merci
3 Octobre 2009 20:04:01

Sur cette photo tu la vois pas ^^ et jsuis pas du tout spécialisé en laptop :/  dsl
3 Octobre 2009 20:53:34

en générale les pile cmos sont entouré d'un scotch bleu foncé et il y a deux fils qui sont relié a la carte mère a l'aide d'une prise similaire a une prise fan mais sur 2 pins , tu verra très rarement une pile cmos sur la carte mère comme dans les tour
6 Octobre 2009 00:09:27

merçi toto29620 . stp tu pourras me dire peut etre comment faire un reset du bios d'une carte mere pareil( comme dans les tours enretirant les piles cmos) aide stp
merçi encore ......
6 Octobre 2009 09:20:06

tu débranche les 2 petit fil et tu les remet après 2 minute
6 Octobre 2009 15:36:28

toto29620 a dit :
tu débranche les 2 petit fil et tu les remet après 2 minute

excuse de te déranger toto29620 mais je ne vois pas de quelles deux petits fils il s'agit....merci de situer
6 Octobre 2009 19:38:16

merci bien toto29620 mais helas mon bios est toujour verrouiller meme apres avoir debranché les deux fils....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS