Votre question

Pb crossfire

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
11 Septembre 2009 20:47:08

bonjour

j ai un pb de crossfire, ma carte mere est une m4a79 delux, mon alimentation est un ocz 700W.
J'ai une 4870 1go sonic, est j'ai mis en place une 2 ème 4870 sonic 512 mo.
et la j'ai un message d'erreur dans le catalyse 9.8.
et les images sous crysis et far cry 2 sont instable.
en recherche de solution, merci de vos reponse. :cry: 
cordialement.

Autres pages sur : crossfire

11 Septembre 2009 21:33:48

Salut, As-tu essayer de désinstaller les pilotes et le catalyst ? Et de réinstaller en pensant a redémarrez bien sûre :) 
m
0
l
11 Septembre 2009 21:56:48

je vai essayer je te tien au jus.

tu fai combien de points sur 3dmark06 ?
m
0
l
Contenus similaires
12 Septembre 2009 11:06:35

17.650
m
0
l
12 Septembre 2009 14:36:52

ça marche pas, j ai tous désinstalé et réinstalé, et j ai toujours les même pb.
A mon avis deux gpu de différentes fréquences sont pas compatible. :( 
m
0
l
12 Septembre 2009 14:43:46

Moi j ai un phenom II x4 940 be o/c à 3.4 ghz, 1 4870 1go o/c à 830 mhz pour gpu et 1150 pour les ram, 6 go ddr 2 1066 mhz kingston, carte mere m4a79 delux, alim 700 W ocz, ecran 20" 1680x1050, boitier collermaster haf 922.
et je fait 16064 pts. :pt1cable: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS