Se connecter / S'enregistrer
Votre question

Probleme CM s'eteint et s'allume tout de suit apres

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
5 Septembre 2009 21:34:45

Bonjours tout le monde,

Je vient de m'acheter une nouvelle config.
CM: rampage II extreme
CPU: coreI7 950
alim:Seasonic 600W
CG: GTX285
ram: 3x1 go g.skill
Le probleme et que une fois tout monter quand j'ai voulu allumer l'ordi pour la premier fois le pc s'allume et meme pas 3 sec plus trad il s'eteint pour se rallumer et refaire la meme chose.
Il fait aucun bip rien ou en va dire il a pas le temps vu qu'il se coupe peut apres.
L'alim je suis sur qu'elle fonction elle vien de ma vieille config. sinon j'ai tester avec une autre et ca le fait parail, la cg et fonction aussi elle vien de ma vieille config.

Qu'est ce que vous pensez que ce peux etre comme probleme? est ce que je doit envoyer ma CM au SAV ou est ce un probleme tout con?
merci d'avance pour vos reponse.

Autres pages sur : probleme eteint allume suit

6 Septembre 2009 13:06:01

La je vien de tout demonter de la tour je place tout a coté je rebranche que l'alim, la CG et le disque dur et ca marche toujour pas mais maintenant quand je allume l'ordi il ne s'eteint plus il reste allumé avec le ventilo qui tourne mais plus rien aucun affichage sur l'ecran ni de bip.
m
0
l
6 Septembre 2009 13:23:24

En général quand un ordi se coupe de façon intempestive c'est que le refroidissement à un problème! (le proco coupe l'ordi quand il atteint 115°)

J'ai eu le souci avec un Pentium4 le ventirad vendue avec avait 3 fois trop de pâte thermique(merci intel!) du coup le proco chauffait puis se mettait en sécu et redémarrait l'ordi.
j'ai du enlever la pâte d'origine et en en acheter de la neuve après ça je n'est plus jamais eu de souci.

Sinon pense aussi a vérifier la RAM (1 barrette à la fois)

Si tu es sur que ça ne vient pas de ça regarde dans le manuel de la carte mère il y a souvent une section réservé au pannes courantes!
m
0
l
Contenus similaires
6 Septembre 2009 13:37:01

je doute que le processeur chauffe en espace de 2-3 sec jusque a qu'il arrive a ca temperature maxi. la ram je l'ai deja testé une par une et toujours pareil. dans le manuel je trouve rien sur les pannes courantes.
m
0
l
6 Septembre 2009 14:23:02

Allez un petit up up par plaisir.
qu'est-ce que vous pensez est-ce que la carte et bonne pour le sav?
m
0
l
6 Septembre 2009 18:00:00

si tu est sur qu'il n'y a aucun problème de chauffe, que ram et proco sont bien dans la liste de compatibilité de la carte et que carte graphe et alim marche bien alors oui tu peux l'envoyer en SAV
m
0
l
6 Septembre 2009 19:28:58

la carte graphique je suis sur quel fonction je vien mais de la testé aujourd'hui pour l'alim j'ai testé avec une autre et ca fait la meme chose le processeur il est bien compatible. les ram il sont compatible normalement.
De tout facon je pert pas grande chose de l'envoyer au SAV.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS