Se connecter / S'enregistrer
Votre question

Le Pc neuf n'émet plus aucun signal

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
24 Août 2009 21:17:48

Salut, j'ai acheté récemment des pièces détachées ainsi qu'une tour pour me refaire un PC, c'est une opération que j'effectue tout les 3 ou 5 ans, j'ai récupéré le colis ce matin à la poste, je me suis mis à le monter, jusque là, pas de problème mis à part que la carte graphique était un peu grosse pour la tour, j'ai donc un peu plié la tôle (qui est molle comme du caoutchouc) pour laisser passer l'engin. J'installe Windows Xp Pro 64bit, puis les drivers et enfin 2 jeux, le premier, world in conflict qui n'affiche aucune image mais fait du bruit puis Stalker, j'essaye les graphismes à fond pour voire et je joue environ 5 minutes, ça marche niquel, et là, c'est le drame, l'ordinateur produit pas mal de chaleur et soudain : :ouch:  :ouch:  :ouch:  ordinateur éteint.
Je le laisse refroidir un peu, essaye de le rallumer et... rien, je débranche et rebranche tout, toujours rien, j'enlève tout les composant et les remet, toujours rien, rien? sauf cette petite diode qui s'allume lorsque je rebranche, elle est là pour signaler que la carte mère est "branché" sur le secteur.
C'est démotivant d'acheter un ordinateur qui tombe en carafe quelques heures après sa première mise en route.

Config:
CM: Asus P6T SE
CPU : Intel Core i7 920, 2.67Ghz
RAM : 3x 1Go DDR3 Kingston
CG : Zotac GeForce GTX 260 896 Mo
HDD : 250 Go 8Mo SATA II ( une sous-marque ne donnant pas l'impression de fournir du matos solide)
lecteur/graveur DVD : LG SATAII
écran : un ancien cathodique 17" VGA
Alim : (fournie avec la tour) 550 Watts

J'opterai surtout pour un problème de la carte mère ou de l'alim' voir de la carte graphique sans bien sur omettre le reste. Ou une erreur pendant le montage?

Autres pages sur : emet signal

24 Août 2009 21:19:48

Quel alimentation possèdes-tu ?
m
0
l
24 Août 2009 21:28:20

ah oui, j'ai oublié de noter, en effet, c'est une bête alimentation déjà monté dans la tour, j'ai pris un truc bon marché, l'alim supporte 550 Watts maximum (c'est son nom aussi "550 Max" :wahoo:  ) la marque semble être OFFICE
m
0
l
Contenus similaires
24 Août 2009 21:34:44

ça doit venir de là.

C'est une alim' de merde, qui donne de mauvaises tensions et à un rendement calamiteux qui fait qu'elle annonce 550 pour en donner à peine plus de 380.

L'alim' c'est capital dans un PC, faut faire attention, surtout quand on met du pognon dans les composants, une mauvaise alim' peut tout faire griller ...

Tu n'aurais pas la possibilité de tester ton PC avec une bonne alim' ?

Car avant d'en acheter une autre il faut voir si c'est bien l'alim' qui est morte où si elle a déjàs eu le temps de niquer un des composants :/ .

C'est pendant le jeu qu'il y a du avoir une grosse baisse de voltage du à la "surutilisation" de cette alim' en mousse.
m
0
l
24 Août 2009 21:53:30

merci bien pour ta réponse claire et rapide, dommage je n'ai aucun moyen de savoir si c'est bien ça, l'alim de mon ancien pc date un peu, je l'ai eu au dans les débuts du pentium 4.

Si ça vient de l'alimentation, j'essayerai de voir ça.

combien coute ou quelle marque peut me fournir une alim qui tienne la route pour quelques années?
m
0
l
24 Août 2009 21:57:00

Ouais mais avant de changer d'alim' j'aimerai savoir si t'as des composants de mort.

Que tu puisses les renvoyés sous 7 jours là où tu les as commandéspour te les faires remboursés sans pb.

Enfin normalement ya la garantie mais sous 7 jours c'est plus rapide pour le traitement en général.

Sinon, une bonne alim' tout en restant raisonnable au niveau du prix ça coûte 60€.

Pour 70€ t'as une super alim'.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS