Votre question

Problème de première détection d'un DD interne dans boitier externe

Tags :
  • Seagate
  • Matériel
Dernière réponse : dans Matériel informatique
8 Août 2009 15:50:46

Bonjour à tous,

alors voilà mon problème : j'ai acheté un disque dur Seagate Barracuda 1,5 To que j'ai placé dans un boitier externe, sauf que lors du branchement il n'est pas détecté dans "Ordinateur" (je suis sous Vista). Pour le 1er disque dur que j'avais acheté (Samsung Spinpoint F1), j'avais ensuite dû le partitionner (ou le formater je ne sais plus) pour l'initialiser. Là j'ai essayé de le formater dans gestion des disques (très long, anormalement vu que pour le Samsung ça avait été très court tout ça). Et donc là à l'heure actuelle j'ai le Seagate dans gestion des disques donc le statut affiché est : sain (actif, partition principale). Le samsung quand je le branche c'est juste : sain (partition principale). Lui est détecté automatiquement même. Pas le Seagate. Le Seagate est en plus "actif". Je sais pas d'où ça sort j'ai du faire une fausse manip mais j'imagine que ça peut se régler.

Alors voilà j'aimerais juste un petit coup de main car je ne sais plus quoi en faire à partir de la "gestion des disques". J'ai juste besoin de ces 2 disques durs pour du stockage tout bête (les 2 disques seront d'ailleurs une copie l'un de l'autre pour des sauvegardes). J'attends vos conseils si des fois d'autre type de partition serait préférable et votre aide !

Merci d'avance. :) 

PS : le format de fichiers est pour tous NTFS

Autres pages sur : probleme premiere detection interne boitier externe

8 Août 2009 16:44:14

problème résolu. Lors d'un redémarrage et je ne sais absolument pas pourquoi il y a eu un volume (G) qui est apparu. J'ai fait un formatage rapide à partir de "Ordinateur" et puis voilà ça semble aller bien et c'est le principal.

NB : dans gestion des disques j'ai maintenant : sain (partition principale). Si vous avez un conseil sur cette façon de gérer le disque alors que c'est un simple de disque de stockage je suis tout ouvert à vos suggestions !

bye
m
0
l
8 Août 2009 16:54:58

salut ,,oui le bios a eu du mal a le detecter ...donc suite au redemarage il a enfin reconnu.................bon week-end
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS