Votre question

PC plante au boot

Tags :
  • Boot
  • Matériel
Dernière réponse : dans Matériel informatique
24 Juillet 2009 01:26:34

Bonjour .

J'ai récemment monté une petite config pour mon père , un petit truc juste pour de la bureautique .
Il marchait très bien sauf que le lecteur déconnait , j'ai donc mis le lecteur de mon PC sur le sien , et au passage je lui ai taxé 1 de ses 2Go de RAM x)
Problème : Depuis , quand je le boot , j'ai le droit à un " no-signal " de la part de l'écran ( testé sur 2 écrans ) , les périphériques n'ont pas l'air se s'allumer ( le clavier est pas en USB et pourtant je vois pas de diode ... ) et il reboot au bout de 25/30s .... Je vois pas d'où ça pourrait venir , j'ai re-vérifié tous les branchements et rien ne s'est débranché .

Si quelqu'un a une idée ... Je suis preneur x)

Autres pages sur : plante boot

24 Juillet 2009 02:31:10

Un clear cmos pour debuter .

Essayer ton alim . Ta carte graphique sur sont pc et inversement .

c'est quoi la config?
m
0
l
24 Juillet 2009 11:53:01

Le problème pour tester la carte graphique ça vas pas être possible étant donné que c'est une CG intégrée ...

- Mobale G31M-ES2L
- 2Go G.Skill PC-6400
- HDD Samsunf F1 500Go
- Corsair CX 400W
- E5200
- Boitier GZ-X1
- Le tout sous Win XP SP3

Sinon ben ouais je vais déjà essayer clear cmos ...
m
0
l
Contenus similaires
24 Juillet 2009 17:14:50

ces ta carte mère le problème ^^
m
0
l
24 Juillet 2009 17:59:45

yoshii a dit :
Le problème pour tester la carte graphique ça vas pas être possible étant donné que c'est une CG intégrée ...

- Mobale G31M-ES2L
- 2Go G.Skill PC-6400
- HDD Samsunf F1 500Go
- Corsair CX 400W
- E5200
- Boitier GZ-X1
- Le tout sous Win XP SP3

Sinon ben ouais je vais déjà essayer clear cmos ...



Du tr_s bon matos quoi, c'est bizare, t'as essayé de remettre l'ancien lecteur qui déconnais et le Go de ram que tu lui avais chippé ?


el-garou a dit :
ces ta carte mère le problème ^^


ah bon ! [:hakan:8]
m
0
l
24 Juillet 2009 23:33:04

oui ces souvent sa comme pour moi au pire retire la pile et débranche ton pc du courrant toute la nuit et débranche tous tes composant et regarde si toute tes broche du cpu sont bien une fois sur la mienne il y avais de la pate termique sur le bas et je l'ai netoyé et ces bon sinon ta CM et défectueuse a 90% moi j'ai se problème actuellement demain j'essaye avec une autre carte mère et je te dis si c'étais sa
m
0
l
25 Juillet 2009 00:36:46

Si il a reussi a flinguer sa carte mere avec l'electricite statique lorsqu'il a retire la barrette de RAM, oui c'est ca le probleme mais bon, faut le faire...

Sinon, tu as tente de remettre les 2Go ?

Ou alors verifie que le lecteur DVD etait bien configure au niveau Master/Slave ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS