Se connecter / S'enregistrer
Votre question

Plantage au démarage

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
26 Avril 2008 20:04:11

Bonjour à tous !
Comme tout les jour j'ai voulu allumer l'ordi de mes parents, et la pouf !
Au bout de 5sec, l'ordi s'éteint tout seul ! L'ecran n'a pas le temps de s'allumer, rien ne s'affiche !
Pour faire court, j'appui sur le bouton, l'ordi s'allume, et s'éteint au bout de 5sec... tout seul...

Que faire ?
Merci !

Autres pages sur : plantage demarage

26 Avril 2008 21:49:38

alors manipulation simple: debrancher le PC, ouvrir le boitier et depoussierer

si le probleme persiste, il faut tester une autre alimentation (si tu as un PC qui est plus recent et sur lequel tu pourrais piquer l'alimentation le temps du test)


sinon, c'est peut etre la carte mere
27 Avril 2008 10:55:59

Merci de ta réponse.
Le dépoussiérage ne fait rien ... Et je n'ai pas la possibilité de tester une autre alimentation !
Y aurait-il un moyen pour diagnostiquer le problème ?

Merci !
Contenus similaires
27 Avril 2008 11:00:17

j'ai ce prob aussi sur mon ancienne UC, j'ai testé y'a pas lgt avec une autre alim et ça change rien
Parfois il ne s'arrète pas au bout de 5s, mais : la lumière de du cpu reste allumée, comme si l'uc était a 100% sur win par exemple, rien à l'écran, et le ventirad reste a fond, normalement il est a fond 3s et après ça démarre normalement
Parfois en coupant et rallument rapidement après un démarrage raté comme là, il se lance correctement, mais bon, j'ai plus réussi même à taton depuis que j'ai testé avec une autre alim

Je pense peut-etre la cm ou le proc ou peut-être la ram ? même si jsais pas trop, m'enfin je pense pas que ce soit la cg sinon sa booterai quand même normalement même sans affichage ?
27 Avril 2008 11:20:50

Je viens de me renseigner, et je viens de trouver un truc ...
Virus CIH ! Mais bizar car j'ai vu que c'était pour WIN95 98 et NT...
Ce virus bouf le bios et donc boot impossible ...
J'ai un utilitaire pour l'effacer mais comment faire si je ne peux pas booter ?

Et puis peut etre que ce n'est pas ça non plus, je sais pas ...
27 Avril 2008 11:28:39

Bah on dois pas avoir le même problème, m'enfin moi je pense pas que ce soit ce virus car j'ai déjà réussi à le faire booté quelques fois..
27 Avril 2008 11:31:38

Jsuis séptique...
Le plus étonnant c'est que ce virus se déclenche le 26 avril j'ai vu, et hier on était... le 26 avril...
27 Avril 2008 11:37:10

Moi je dirais, coïncidence, enfin j'y crois pas trop à la théorie du virus, a moins d'avoir aucune protection et aller sur des site louche et la mule, m'enfin bon, c'est bien dit uniquement win95 98 et NT
Au pire tente de boot sur ce disque dur sur une autre machine
27 Avril 2008 11:43:54

Bonjour,

Quel est la marque de ton PC ?
27 Avril 2008 11:52:26

Moi c'est HP, CM Asus A7V8X-LA + athlon Xp 2800+ (dsl d'envahir ton topic phoenixian, m'enfin tant qu'a faire, autant avoir une solution tout les deux )
27 Avril 2008 12:17:32

Moi pas de marque je l'ai fait construire
C'est un AMD Athlon X2 3800+ avec 1go de ram
18 Avril 2009 18:45:26

bonjour à tous !
j'ai un peu le même souci. L'ordi qui s'allume et se met en veille ensuite, et se rallume et se remet en veuille .... et aibsi de suite
le souci , c'est que lundi j'ai attrapé un virus que j'ai éliminé de suite, enfin je crois!
Donc je ne sais pas quoi faire !! Pouvez vous m'aider ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS