Se connecter / S'enregistrer
Votre question

Probleme Sur 3dmarkO6

Tags :
  • fps
  • Matériel
Dernière réponse : dans Matériel informatique
14 Mars 2009 00:35:54

Bonjour a tous en fait je vous esplique mon probleme
quand j'augmente j'OC ma carte grafique mes FPS augmente et quand j'OC mon proco de facon consequente je ne gagne rien or que
sur mon notre configue je n'ai pas ce souci la (quand j'oc mon pross de 3Go a 4o les FPS ou le score cpu reste le meme que d'origine)
je gagne des points qu'avec ma carte graphique
ma configue:
P5Q-E
E8400
8800GT
2X2 Go
Alim 750 Watt
sa c'est le pc ou j'ai ce probleme sur 3dmark06

mais sur l'autre je n'ai pa ce souci et j'aimerai resoudre ce probleme
biensur touts les driver ect son a jour
Quelqun a la solution ???

Autres pages sur : probleme 3dmarko6

14 Mars 2009 00:38:05

ton processeur passe de 3go a 4go ..

go= gigaoctect = unité de mesure et non de frequence

3ghz a 4ghz la ok .

C'est parce que tu overclok a la va vite sans te renseigner , t'as changer le voltage ? t'as mis les bon reglages ram ect ?

tu verifies avec CPUZ ?

alim 750W ? c'est une marque ou c'est autre chose ?
14 Mars 2009 01:18:35

toutes les frequences sont changer mes c'est les bonnes car j'ai suivi plein de tuto avec des reglage different,et sur montre pc je n'ai pas ce probleme

Je suis sous Win Xp
Alim : Advance
ou
Alim : Enermax modu 82+
mais la je sais que sa n'ai pas un probleme d'oc c'est autre chose mais je ne sais pas quoi justement
j'oc tous les jours comme un ouf lol donc je sais que c'est pas sa vien pa de la

Cpu frequency de 400 a 500
ram en fonction de l'oc en manuel
5-5-5-15
Cpu voltage entre 1,50 a 1,60 en fonction de combien j'oc
cpu pll voltage 1,60 a 1,80 " " " " " "
Nb = 1,50
Sb = 1,20
dram v = 2,20
les 2 spectrum desactivé
en gros voila les reglage les + zimportan
Contenus similaires
14 Mars 2009 01:53:35

Alim : Advance
ou
Alim : Enermax modu 82+

j'espere que la advance n'est pas sur la config overclokée...


ce n'est pas un probleme d'oc?

t'as un screen 3dmark avec et sans oc ?
14 Mars 2009 01:56:44

sur ma confique qui deconne ou 3dmark deconne ???
la je n'en n'ai pas je suis au boulot lol,je t'en ferai en rentrant j'etais plus préocuper a resoudre ce probleme pas eu le tem de faire des screen mais c'est le score du cpu qui et ridicule surtout que je peu le monter a 4,5 Ghz
14 Mars 2009 01:59:09

bah oui sur la config qui pose probleme :o 

je m'en fous de celle qui n'a pas de prob soit logique .

T'apel quoi part score minable ? 3500 ?
14 Mars 2009 02:04:13

entre 2500 et 3500 je me souvien plus et je pense que c'est pas normal quoi que je fasse quand j'augente le proco les fps ou le score cpu n'augmente pas il reste le meme
14 Mars 2009 02:10:31

bah si c'est normal ....

tu crois quoi ? que tu vas tapper des scores de quad ? faut pas rever :D 
14 Mars 2009 02:17:34

sur toutes les configue que j'ai pu manipuler a chaque foi que j'ai augmenter le proco les fps et le score cpu augmenter mais la rien na faire ya que la carte graphique qui et pris en compte.la je suis un peu sur le cul j'arrive pas a comprendre pourquoi la configue et dirons nous gamer qd meme,a l'époque ou je manipuler cet configue (car c'est mon ancien pc sa en fait)d'origine sans OC je faisai dans les 14 000 et OC a 3,5Ghz je fais pas loin de 18 000 (car je ne savais pas OC c'etais y'a 2 ans lol)depuis j'oc dans tous les sens tous les jours sur des configue differente.c'st pour sa que je suis etonner car la a 4,5 Ghz je devrais pété mon score lol
14 Mars 2009 02:18:50

t'as regarder le tableau 3dmark de la section overclok ?

va voir
14 Mars 2009 02:22:34

oui je le suis de pres croi mois
et la au fait je depasse pa 12 000 a 4,5Ghz STP me dis pas qu'il ya pas de probleme en + c'esta comme si que je faisai sa inconciament.
J'oc d'abort la CG au max je fais mon test sa pass
apres seulement J'oc le proco et la on tombe dans ce probleme qui et que 3Ghz,3Ghz,4Ghz ou 4Ghz sa change rien du tout
14 Mars 2009 02:28:42

t'as surement trop oc la carte graphique .

t'as fait des test occt ?
14 Mars 2009 02:31:00

mais j'ai fait l'inverse aussi c'est a dire d'abort le CPU tous seule et idem
et les tous les test que tu connais je les zé fait CPU stress OCCT ect
14 Mars 2009 04:01:38

t'es a 4,5 ghz a combien de Vcore ? Et t'as quel alim avec le pc la ?
14 Mars 2009 04:27:04

la le vcore et a 1,60 et l'alim c'est l'avdance mes j'ai tester avec l'enermax aussi et ces idem
14 Mars 2009 11:24:00

djsmoky a dit :
la le vcore et a 1,60 et l'alim c'est l'avdance mes j'ai tester avec l'enermax aussi et ces idem


Au revoir, Au revoir CPU (8) ... :)  surtout avec les 1.8V PLL ..
14 Mars 2009 13:44:47

a h ?

l'enermax est pareille que la advance ?

ça me ferait bien chier :D 
14 Mars 2009 15:46:29

lol le le Vcore tu peu le mettre a 1,7 meme le pll jle mé a 2.20 defoi deja ma tour et ouverte avec un noctua et un reacteur d'avion (ventilateur maison) donc non pas aurevoir il son la il tourne tres bien et sa ne resous pas on probleme ce genre de reponse
14 Mars 2009 16:25:15

si tu le dis:D 

bah bonne chance alors :) 
14 Mars 2009 21:03:24

je ne parler pas a toi scofr
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS