Se connecter / S'enregistrer
Votre question

probleme temp q6600

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
7 Décembre 2008 18:30:17

Bonjour,

j'ai monté mon pc :
sonata III
q6600
gigabyte EP45

et dans everest j'ai ça au repos :
Températures
Carte mère 54 °C (129 °F)
CPU #1 / Coeur #1 71 °C (160 °F)
CPU #1 / Coeur #2 71 °C (160 °F)
CPU #1 / Coeur #3 67 °C (153 °F)
CPU #1 / Coeur #4 67 °C (153 °F)
Aux 38 °C (100 °F)
Seagate ST3500320AS 33 °C (91 °F)

Ventilateurs
Processeur 1700 RPM

Valeurs de voltage
Noyau CPU 1.20 V
+2.5 V 1.90 V
+3.3 V 3.30 V
+5 V 4.89 V
+12 V 1.34 V
Mise en veille +5 V 5.11 V
Batterie VBAT 3.04 V

les températures du processeur et de la carte mere me paraissent elevé.
J'ai mis le ventilo d'origine mais quand je le touche il me parait froid lui, c'est bizar.
Que ce passe-t-il ?
Merci.

Autres pages sur : probleme temp q6600

7 Décembre 2008 19:04:11

j avais également des problèmes de température sur mon processeur qui m'a fait plusieurs pics a 80°C j'ai racheté un ventilo nettoyé la pate thermique qu il y avait sur le processeur j'en ai remis (artic silver 5 je conseil) et depuis mon processeur ne dépasse pas les 35°C.
7 Décembre 2008 19:13:27

Si tu dis que ton ventirad parait froid en le touchant ça peut venir d'un mauvais contact entre ton ventirad et ton processeur.

Tout d'abord, démonte ton ventirad processeur, et ôte le processeur du socket. Ensuite nettoie bien la surface de ton processeur pour que ça soit le plus lisse possible comme à neuf et pareil pour le ventirad ;)  .

Ensuite refait un bon montage avec une bonne pâte thermique, en appliquant une noisette bien au milieu du processeur, ensuite pose ton ventirad, la pâte devrait bien se répartir sur le processeur en s'écrasant, si ce n'est pas le cas n'hésite pas à recommencer.

Si c'est bon ton processeur en idle devrait tourner aux alentours d'une trentaine de °C en idle ;)  Si ce n'est pas le cas et que ton montage est bien fait le soucis vient d'ailleurs :wahoo: 

Contenus similaires
7 Décembre 2008 19:17:48

Mais vas y doucement avec la pate il en faut une couche infime et pour le nettoyage utilise de l acétone.
7 Décembre 2008 20:28:16

arf ok mais j'ai pas de pate moi, j'ai mis le ventilo d'origine donc avec une patte intégré au ventirad.
la j'ai laissé le pc reposé et je l'ai allumé et dans le bios direct j'avais deja 48°C
7 Décembre 2008 20:29:10

Sinon tout a l'heure j'avais essayé de faire tourné a fond avec testlab et j'ai suivi les temps, c'est monté a 110 et après ils m'ont mis -25
7 Décembre 2008 20:36:54

demenage dans le nord :p  ^^

style Alaska
7 Décembre 2008 20:40:07

lol pourtant la il fait 0 dehors et je suis dans une piece non chauffé....
7 Décembre 2008 21:33:33

Bon en faite je suis un peu con, j'avais pas lu la notice....
ça fait 1h que je bas avec mon ventirad pour l'enlevé car moi je pensais que les fleches c'était pour le serré.... donc je tourné dans l'autre sens pour enlevé, j'ai mis 1h a comprendre qu'il fallait que j'aille prendre la notice et voir qu'il fallait enclenché le ventilo et pas tourné après..... que les fleches sont donc pour le sortir :p 
quel con serieu lol, donc en gros j'avais mis le ventilo mais déserré c'est pour ça que j'avais ces valeurs...
voila maintenant ce que j'ai :
Champ Valeur
Propriétés de la sonde
Type de la sonde ITE IT8718F (ISA 290h)
Intrusion dans le châssis détectée Oui

Températures
Carte mère 21 °C (70 °F)
CPU #1 / Coeur #1 34 °C (93 °F)
CPU #1 / Coeur #2 34 °C (93 °F)
CPU #1 / Coeur #3 28 °C (82 °F)
CPU #1 / Coeur #4 28 °C (82 °F)
Aux 32 °C (90 °F)
Seagate ST3500320AS 25 °C (77 °F)

Ventilateurs
Processeur 1199 RPM

Valeurs de voltage
Noyau CPU 1.17 V
+2.5 V 1.90 V
+3.3 V 3.30 V
+5 V 4.89 V
+12 V 1.09 V
Mise en veille +5 V 5.11 V
Batterie VBAT 3.04 V

c'est grave mieu :) 
7 Décembre 2008 22:07:37

testeur115 a dit :
Bon en faite je suis un peu con, j'avais pas lu la notice....
ça fait 1h que je bas avec mon ventirad pour l'enlevé car moi je pensais que les fleches c'était pour le serré.... donc je tourné dans l'autre sens pour enlevé, j'ai mis 1h a comprendre qu'il fallait que j'aille prendre la notice et voir qu'il fallait enclenché le ventilo et pas tourné après..... que les fleches sont donc pour le sortir :p 
quel con serieu lol, donc en gros j'avais mis le ventilo mais déserré c'est pour ça que j'avais ces valeurs...
voila maintenant ce que j'ai :
Champ Valeur
Propriétés de la sonde
Type de la sonde ITE IT8718F (ISA 290h)
Intrusion dans le châssis détectée Oui

Températures
Carte mère 21 °C (70 °F)
CPU #1 / Coeur #1 34 °C (93 °F)
CPU #1 / Coeur #2 34 °C (93 °F)
CPU #1 / Coeur #3 28 °C (82 °F)
CPU #1 / Coeur #4 28 °C (82 °F)
Aux 32 °C (90 °F)
Seagate ST3500320AS 25 °C (77 °F)

Ventilateurs
Processeur 1199 RPM

Valeurs de voltage
Noyau CPU 1.17 V
+2.5 V 1.90 V
+3.3 V 3.30 V
+5 V 4.89 V
+12 V 1.09 V
Mise en veille +5 V 5.11 V
Batterie VBAT 3.04 V

c'est grave mieu :) 



Oui c'est clair en faite pour monter il faut justement que tu pose le ventirad clips en butée au sens contraires des flèches, et tu appuies jusqu'à que ça fasse click.

Ensuite pour démonter le ventirad, tu tournes les clips dans le sens des flèches et tu tires un peu dessus sans oublier de les remettres dans le sens contraire pour remonter ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS