Votre question

ventilo ou WC 9600 gt

Tags :
  • Watercooling
  • Matériel
Dernière réponse : dans Matériel informatique
18 Novembre 2008 19:01:59

Je viens de m'acheter le kit reserator1 V2, après le déballage du colis, je me pose une question (que j'avais deja un peu avant d'ailleurs). Je possède une GeForce 9600gt XFX et je me demandais si je pouvais me permettre de ne pas inclure ma CG dans mon système de watercooling, la température moyenne de ma CG est d'une cinquantaine de °.

Amicalement, lemmy

Autres pages sur : ventilo 9600

18 Novembre 2008 21:20:27

En effet, t'es pas obligé ...
tu pourrais, pour un overclock poussé ou pour tout simplement le bruit, mais t'es pas obligé du tout :) 
18 Novembre 2008 21:20:49

C'est vraiment pas utile , 50° pour une carte graphique c'est vraiment tres petit , les 9600gt ne chauffe pas beaucoup j'ai une gainward elle depasse jamais le 55°
Contenus similaires
18 Novembre 2008 21:32:03

Ok, en plus ça me faisait ch*** de devoir démonter le ventilo de ma CG :D  Merci pour vos 2 réponse quasi simultanée ^^ Je vais donc faire un cablage juste pour mon proco ;)  Sa ferat largement moins de bruit que mon ventirad d'origine :D 
22 Novembre 2008 12:36:40

Mon zalman monté, je rédémare mon pc, tout mache bien, puis, après redémarage, le pc m'affich "CPU fan error", et je ne sais pas pourquoi, pourtant il avait bien démarré la pemière fois.
22 Novembre 2008 12:42:52

salut

il affiche se message car le ventilo n'est pas brancher sur la prise
donc soit tu branche un ventilo
soit dans le bios il doit avoir un truc popur le desactiver
22 Novembre 2008 13:11:54

Ok, merci pour cette réponse express qui m'a permis de résoudre ce problème. J'ai pour le moment rebranché le ventilo de mon ancien ventirad et le problème est réglé. Je vais donc me débrouillé pour brancher un de mes ventilo sur la CM pour régler définitivement ce problème.

Pour comparaison, avec mon ventirad le température de mes 4 coeurs étaient d'environ 50° et je suis aujourd'hui à 28° au maximum :D  Je n'ai pas encore fait de test au niveau sonore vu que mon boitier est ouvert à cause de mon problème de ventilo, je vous tiens au courant rapidement ;) 

Merci encore.
22 Novembre 2008 13:39:13

Désolé pour le double post, mais je rencontre de nouveau un problème. Après ce que m'a dit CameleonBOND, j'ai branché un ventilo sur ma CM pour régler le problème, sauf que, lorsque je redémarre, le ventilo tourne parfaitement mais le message "CPU fan error" réapparait... pourtant le ventilo est bien branché...donc comment dois-je faire pour retiré ce message ? Parceque dans le bios, je ne m'y connais pas trop et je ne veux pas faire de bêtises...
22 Novembre 2008 13:44:43

de toute facon tu peux pas faire trop de conneries dans le bios ^^
cherche des trucs "CPU fan" et note les, et donnenous les noms des différents trucs et donne nous tes choix :) 
22 Novembre 2008 13:49:49

Euh je me souviens plus, c'est bien F8 lors du démarage du pc pour atteindre le bios ? :D 
22 Novembre 2008 14:00:42

non c'est la touche "suppr" en général
22 Novembre 2008 14:08:26

Oui, je l'ai retrouvée ^^

Donc voila ce que le BIOS me dit sur les différents ventilo

CPU Fans Speed ==> 2008RPM
CPU Q-Fan control ==> Disabled
Chassis Fan 1 speed ==> N/A
Chassis Fan 2 speed ==> N/A
Chassis Q-Fan control ==> Disabled


Sans être un expert en la matière, il me semble qu'il y a quelque chose à faire avec les 2 premiers ^^ Mais quoi, je ne sais pas :sarcastic: 
22 Novembre 2008 14:12:33

met le 1er en Disabled
22 Novembre 2008 14:23:44

Il n'y avais pas disabled, mais ignored, ce qui, si je ne me trompe pas, est la même chose ou presque. Donc voila ! Problème réglé !! Merci à tous !!

Pour ce qui est de la nuisance sonore, il est clair qu'il y a moins de bruit maintenant, mais toujours un peu (à cause des 2 ventilo dans le boitier surement), mais peut t'ont vraiment avoir un pc 100% silencieux ?....

En tout cas niveau température du CPU, il y a une sacrée différence, je doit l'avouer :D 
22 Novembre 2008 15:43:23

oui ingored c'est pareil ;) 

apres oui on peut avoir un PC totalement silencieux mais ceci implique des modification cher et risquer :) 
22 Novembre 2008 15:58:26

Est-ce que le fait que mes ventilateurs soient d'origine peut influencer sur le bruit ? En fait j'aimerais savoir si se sont mes ventilos qui font du bruit, surtout celui de devant qui est "tunning", un ventilo de base NZXT avec leds bleues...
22 Novembre 2008 16:47:32

ben tu teste
ou tu reduit la vitesse de ton ventilo
22 Novembre 2008 18:54:10

pour tester rien de plus simple
soit tu le débranche, soit tu l'arrete avec quelque chose :) 

Ils sont en molex ?
22 Novembre 2008 21:01:18

aerandir14 a dit :
pour tester rien de plus simple
soit tu le débranche, soit tu l'arrete avec quelque chose :) 

Ils sont en molex ?


un gros truc ? :) 
22 Novembre 2008 21:34:14

Avec ton doigt :o 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS