Se connecter / S'enregistrer
Votre question

..:: Gros Problemes De Demarrage ::..

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
8 Octobre 2008 13:01:10

Bonjours a tous :)  ,j'ai éplucher bon nombres de sujet sur le démarrage (et il y en a ! ) avant de poster, mais malgré moi je n'aie pas trouver la solution a mon problème, car tout simplement je ne l'ai vu nul part.


Donc voici mon soucis, lorsque j'allume mon PC, j'ai l'impression qu'il y a un soucis avec le boot, car j'ai un écran noir (mon écran ne reçoit pas de signal, car la petite lumiere qui est verte quand il reçoit du signal, et orange quand il n'y a rien, est orange) , je n'aie plus le petit bip que fait la carte mère (c'est bien la carte mère qui fait ça non ? :heink:  ) au démarrage, et en contre partie j'ai mes lecteur cd (2 au total) qui n'arrêtent pas d'essayer de lire alors qu'il n'y a aucun CD a l'intérieur..

Et donc voila rien ne se passe, il y a continuellement les lecteurs qui tournent ! ..

La seule manière que j'ai pour démarrer mon PC et cela m'ennuie vraiment mais vraiment beaucoup ( et c'est pour cela que je poste) c'est que je doit éteindre le Pc environ une dixaine de foi que se soit en pressant 3seconde la touche démarrer (cela ne fonctionne que rarement) ou carement débrancher l'ordi (au bout de 3fois environ ,il se boot normalement :(  )





Voila, en espérant sincèrement que vous pourrez m'aidez au plus vite, je compte le laisser allumer car j'ai peur qu'il ne s'allume plus du tout par la suite :sweat:  ...Merci d'avance pour vos réponses j'espère avoir été assez clair.

Autres pages sur : gros problemes demarrage

8 Octobre 2008 13:43:40

Ok, ça craint ton affaire. En vrac ça peut être la carte mère, l'alim, la ram :/ 

Je commencerais par faire un memtest avec ubcd avant tout, plusieurs passes.
8 Octobre 2008 16:03:57

ok merci je vais essayer :) 
Contenus similaires
8 Octobre 2008 18:00:36

desolé pour le double-post

Comment faire pour que le bios lit en premier le CD ? C'est automatique ?

Je vais faire une désinfection complète, c'est possible que se soit un virus non ? Et aussi une restauration du système.

est-ce que je risque quelque chose ( perte de donnée etc..) si je procèdé avec le Ultimate Boot CD ?

merci
8 Octobre 2008 18:07:16

pour choisir de booter su le cd il faut que tu appuis sur F8 ou un truc dans le genre ou alors dans le bios tu va dans device prioryty un truc comme ca ;) 
8 Octobre 2008 18:11:56

ok merci, je vais tester je vous tiendrais au courant.. :) 
8 Octobre 2008 18:43:15

Un bon nettoyage ne fera pas de mal, memtest aussi :) 
8 Octobre 2008 20:21:35

Bon voila, probleme resolu, j'ai simplement bien décrasé l'ordi avec un bon scan et ensuite j'ai fait une restauration de systeme, je venais de finir de graver l'ubcd mais je n'en ai pas eu besoin (ouf ^^)..Merci a vous deux en tout cas :)  ..


a plush :hello: 
:sol: 
8 Octobre 2008 20:48:34

Bon bah c'est cool ;) 
17 Octobre 2008 22:03:32

Re-bonsoir, j'ai de nouveau le meme probleme ! donc ce n'était pas la restauration du systeme qui l'a réparé (le jour d'apres j'ai fait cramer mon alimentation ^^)..Me voici avec une nouvelle alim, donc ce n'est pas un probleme d'alim ^^..J'ai fait un ubcd mais je n'arrive pas à le lancer !

aidez moi SVP, merci.
17 Octobre 2008 22:06:47

Il faut régler la séquence de boot sur le cd-rom et démarrer dessus :) 
17 Octobre 2008 22:11:38

Et comment fais-tu cela ?


Sachant que mon ordi ne boot meme pas, j'entend juste le bruit d'alumage des lecteur O_o
17 Octobre 2008 22:37:28

AH ouais t'en es là :/ 

Tu as essayé un clear cmos ? C'ets tout bien branché cette alim ? J'espère que ta carte mère a pas grillé avec...
18 Octobre 2008 15:07:57

Merci beaucoup KeyserSoze de m'aider, car à par toi y'a personne :sweat:  ..

je vais essayer le clear cmos ça passe ou ça casse :(  ..

PS: normalement mon alim est bien branché, et sinon comment vérifier ? Car c'est la 1ere alim que je monte donc il peut y avoir des erreurs malgré que j'ai remonté exactement comme l'encienne était placé :)  ..

Merci encore, je te tiens au courant :) 

:pt1cable:  :D 
18 Octobre 2008 16:35:48

je viens d'essayer le clear cmos le début semble plus correct au démarrage, par contre le problème persiste ..Dois-je reformater ? Comment conserver mes donnée du disque D lors du formatage ? Et est-ce qu'il faut vraiment s'y connaitre (je veux dire d'un haut niveau informatique) pour pouvoir reformater ?


merci

PS: désolé du double-post
18 Octobre 2008 18:59:05

S'y connaitre oui, pour récupérer les données surtout. Mais dis-moi exactement ou ça plante, est-ce que quelque chose s'affiche, y a des bips ou pas ?
19 Octobre 2008 10:41:09

Je vais te faire le résumé:

Au départ j'allumais mon ordi, j'entendais le son habituel (je crois qu'il provient des lecteurs qui s'allument) puis la seconde d'après le bip de ma carte mère et ensuite il bootait, donc tout allait bien..
Mais depuis environ 1 semaine lorsque je l'allume, il y a bien le son des lecteurs, puis la seconde d'après le même son et cela à répétition, sans jamais entendre le bip de la carte mère..
Ensuite j'ai testé le clear cmos comme tu me l'avais proposé, je l'ai rallumé il a refait le son des lecteurs, puis ensuite le bip de la carte mère mais répété une dizaine de fois puis plus rien :sweat:  ...
Et là maintenant j'en suis de nouveau au début avec le son des lecteur à répétition, pas de signal sur l'écran ni à la souris ni au clavier.

J'y comprend plus rien lol..
19 Octobre 2008 11:22:30

Comment te dire ça... Une carte mère qui ne bippe pas est souvent HS :(  Suite à un cramage d'alim, c'est très probable :/ 

Vérifie une dernière fois tes branchements un par un avant d'aller voir l'assembleur du coin, désolé mais j'ai bien peur de ne pas me tromper.
19 Octobre 2008 16:14:48

Ah mince :(  ..Comment vérifier mes branchements ?


En tout cas merci beaucoup pour ton intervention :) 
19 Octobre 2008 18:06:39

En enlavant tout et en remettant tout très consciencieusement :) 
22 Octobre 2008 20:08:09

Ah ben..Je vais laisser tel quel :D  ..En tout cas merci pour ton aide :) 

Je pense qu'on peut locker (enfin je sais pas si ça se fait ici :lol:  )
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS