Votre question

composants de pc chauffent trop au bout de 2 min

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
Anonyme
5 Juillet 2008 20:04:13

Bonjour à tous !

J'ai cherché des problèmes similaires, mais en vain...
Voilà je viens d'upgrader un vieux pc (qui n'avait aucun problème à part ramer...) en changeant la carte mère, la carte graphique et la mémoire vive.

A présent mon pc a :
-Carte mère Chaintech 7VIL4
-Carte graphique Ati Radeon 9200SE
-Disque dur Hitachi 80 go (7200t/min)
-Proc AMD Athlon 1.333 Ghz
-Barette PC2100 512 Mo
-OS : Win XP Pro

Problème : Au bout de 2 minutes après allumage, je regarde les températures dans Speedfan et je vois quelquechose comme :

-50° pour le proc et température en hausse
-127° pour la carte mère (oui, moi non plus j'y croyais pas et ce sont bien des degrés Celsus)
-DD 30°

J'ai vérifié moi-même en touchant le chipset de la cm, de la cg et le ventirad et en effet, ils sont tous les trois brulants.

J'ai un ventilo en extraction, mais la ventilation n'est pas la cause de la surchauffe puisque cela arrive même boitier ouvert au bout de 2 minutes...

Donc, si quelqu'un a une explication...

Autres pages sur : composants chauffent bout min

6 Juillet 2008 00:27:14

télécharge everest ca viens d un bug peut etre, et après on verra
6 Juillet 2008 01:01:13

oui les températures sont peut etre un peu exagéré ca me parait enorme 127°C pour une cm.
tu as combien de ventilo?
Contenus similaires
Anonyme
6 Juillet 2008 12:28:12

Salut ! Merci de votre réponse.

J'avais téléchargé Everest et tout avait l'air normal sauf que le FSB était à 135 mhz (dans le bios c'est bien 133).
Donc, le pc était overclocké involontairement...
Je sais bien que 135 c'est peu, mais c'est pas normal...
Je vais récupérer le log de Everest (j'ai pas le pc sous la main là).

Sinon, je n'ai qu'un ventilo en extraction.
6 Juillet 2008 12:36:40

Le ventirad doit etre naze,ou change juste la pate thermique.
6 Juillet 2008 12:46:46

Anonyme a dit :
Salut ! Merci de votre réponse.

J'avais téléchargé Everest et tout avait l'air normal sauf que le FSB était à 135 mhz (dans le bios c'est bien 133).
Donc, le pc était overclocké involontairement...
Je sais bien que 135 c'est peu, mais c'est pas normal...

Moi à l'origine everest m'indique 134 mhz pour le fsb (133 au bios)... Je pense donc que c'est normal :) 
Sa fait une différence de 50mhz au proc, meme pas. C'est rien !!
6 Juillet 2008 16:09:42

il dit qu'il a changé de carte mèere donc il a forcement mis de la pate thermique il y a peu de temps lorsqu'il y a installé son proco.
il a peut etre mis trop ou pas assez de pate thermique
Anonyme
6 Juillet 2008 20:17:22

En ce qui concerne le ventirad, il n'est pas très vieux (moins de 2 ans),
et en effet, j'ai nettoyé puis remis de la pate thermique lorsque j'ai changé la CM.

Voici le lien vers le log d'Everest :
http://user56.ifrance.com/report.htm
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS