Votre question

ordi qui ne démarre pas

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
4 Mars 2008 11:55:47

Voilà le problème après 4H de fonctionnement mon ordi a brusquement cessé de fonctionner, le vide sidéral. Qd j'ai tenté de le rallumer seul qlqs leds ont éclairé (je pense que c'est dû à la pile ronde de la carte mère ki permet d'afficher l'heure), les ventilo ont tourné qlqs secondes puis ont stoppé. Je l'ai emmené chez un spécialiste ki en moins de 10 mn l'a remis à neuf en me taxant 23 E pour les frais de main d'euvre engagés j'ai bien tenté de lui sous-tirer qlqs infos mais sans succès. Le lendemain après une après-midi sur PES le pb recommence bref ça me fait chier de payer de nouveau 23 E pour un truc ki prend moins de 10 mn et que je suis susceptible de faire de mon propre chef apparement je vois pas de problème d'alim ou autres donc si qlqun a des suggestions elles sont les bienvenues surtout ke je suis obligé de squatter les ordis du bahut ...

Autres pages sur : ordi demarre

4 Mars 2008 14:21:15

Faite le teste suivant débrancher le fil d'alimentation à l'arriere de votre ordinateur quelques minutes (2 à 3 mn) et rebrancher le, s'il fonctionne le probléme viendrait du fait qu'il aurait un probléme de votre alimentation sinon il faudrait voir du coté stabilité de votre matériel.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS