Votre question

livebox DW-B 200 pas d'association

Tags :
  • Inventel
  • Matériel
Dernière réponse : dans Matériel informatique
10 Novembre 2007 12:34:39

bonjour le monde, j'ai un souci avec une borne inventel d'un pote qu'il m'a donné, quand j'appuie sur association, le voyant wi-fi ne clignote pas...

je vous dit ça j'ai acheté un nokia n95, et j'essaie de le faire acceder au net via la livebox mais bon impossible, je vous dit qd meme que j'ai rentré la clé wep sur le tel mais pas de connexion wlan alors qu'il voit la borne.

savez vous d'ou peut venir le probleme ? merci d'avance à qui m'aidera...

Autres pages sur : livebox 200 association

10 Novembre 2007 12:51:04

Sachez d'ailleurs que j'ai réinitialisé la livebox et que rien de mieux depuis...
10 Novembre 2007 13:07:35

Dans la Livebox dans je sais plus quelle catégorie il y a marquer TEMPS D'ASSOSSIATION regarde et met 10 minutes à la place !!! tien moi au courant en privée !!!
Contenus similaires
10 Novembre 2007 13:11:31

Bon je vais t'indiquer des réglages pour la livebox inventel

Déjà tu va a l'adresse http://192.168.1.1 tu a le login et le mot de passe à taper

ensuite tu va dans Sécurité après 802.11g tu regarde si la connection sans file est activé si non tu coches la case apres tu va dans configuration ensuites avancé et après sans fille et regarde le temps d'assossiation et met le à 10 minutes ...

Voilà, si sa ne marche pas je ne pourrai rien faire pour toi ...
10 Novembre 2007 14:05:59

bon salut sokar et merci en fait ya pas d'option oui ou non pour connection sans fil a moin que je n'ai pas le bon firmware mais bon qd je veux faire la mise a jour il me dit que ma version la 2.981.1-fr est la derniere
10 Novembre 2007 14:06:45

j'ai juste numéro de canal et ma clé wep 128 bits....

merci quand meme
10 Novembre 2007 19:46:08

alors j'ai une question: tu parles d'une Livebox (Inventel ou Sagem) ou d'un modem Inventel DW-B 200 ?

c'est pas la meme chose
12 Novembre 2007 20:03:04

ben c un modem inventel dw-b 200 mais je crois que ma copine l'avait eu avec une offre wanadoo en fait le souci maintenant, c'est "wlan non trouvé" mais le bouton wifi clignote .....

je m'arrache les cheveux la
12 Novembre 2007 21:00:27

donc ce n'est pas une livebox

le DW B 200 etait propose avec le pack Extense de Wanadoo


y a t il un PC connecte avec un cable (USB ou Ethernet) a la machine ?

aussi, verifie a l'arrire de la machine: la carte WiFi est en fait une carte PCMCIA enfichee, verifie qu'elle soit toujours bien enfichee
12 Novembre 2007 21:02:56

salut, ben oui elel y est et le diode est verte pi le tel la voit bien en plus, sinon oui mon pc la est connecté en ethernet dessus....
12 Novembre 2007 22:28:15

alors accedes au parametrage de la borne en tapant http://192.168.1.1

nom d'utilisateur: admin
mot de passe : admin


et verifie la securtie du reseau 802.11b (WPA ou WEP)

ainsi que la cle utilisee


ensuite, verifie que ton PC utilise les memes paramtres
12 Novembre 2007 22:31:04

donc salut.... j'ai déja accedé a tout ça c'est une clé wep, 128 bits donc je suis sur d'avoir rentré la bonne.

je pensais que le pc n'avait rien a voir avec ça... le wifi ckignote qd je met le tel en association, mais ça me met toujours cette erreur...
13 Novembre 2007 20:06:24

personne ne sais alors pourquoi j'ai ce message d'erreur ?

demain j'essaie à une borne mac do voir si ça vient de mon tel ou pas...
19 Novembre 2007 20:20:42

bonsoir, donc juste pour dire qu' au mac do, ça marche, donc je pense a un souvi sur la dwb-200....

si quelqu'un a une idée, elle sera la bienvenue...

merci d'avance
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS