Votre question

Problème install livebox ( carte ethernet non trouvé )

Tags :
  • Inventel
  • Matériel
Dernière réponse : dans Matériel informatique
23 Juin 2007 16:31:32

Bonjours,

J'avais installer depuis 2 mois la livebox inventel en ethernet! Mon pc devenait une "poubelle" j'ai fait un formatage en réisntllant windows! Seul souci je me retrouvait sans son, CG non trouvé pour les jeux... Heuresement j'ai réussi a tout remmetre en place en installant les drivers... Mais pour la carte ethernet je ne trouve rien! J'ai mis ma Carte Mère a jour pourtant et dans l'inventaire se que j'installais il y avait marquer " pilote ethernet", je pensais que ma box allait s'installer mais non toujours le même message :



Merci de m'aider!

Autres pages sur : probleme install livebox carte ethernet trouve

23 Juin 2007 16:33:14

ya les pilote du chipset de la cm et apres le chipset ethernet comme le chipset son et tout cela sur la caret mere

reflechie
23 Juin 2007 16:37:05

oula, j'ai rien compris!

Désolé, mais je suis pas doué!
Contenus similaires
23 Juin 2007 16:43:13

tant pis pour toi alors
24 Juin 2007 00:51:06

NcL t'as jamais eu besoin d'aide?? t'as jamais été newbie???
jordinho tu as vérifier dans le panneau de conf > ajout de materiel si il n'y avait pas d'îcone bizard à côté de ta carte ethernet (pour t''indiquer un problème de drivers ou autre)???
24 Juin 2007 12:52:25

Si j'ai été un Nioubi a l epoque sauf que j avais pas internet et j ai tout appris tout seul !
24 Juin 2007 15:20:49

tout seul?? jaamaais une question sur un forum??? dans ce cas iul faut fermer IDN, ça pousse a la fainéantise... pffff
24 Juin 2007 15:50:11

Et ouai ya ceux qui aprenne tout seul ... bon sa crame des GPU au passage mai sa retien la leçon :p 
24 Juin 2007 17:03:53

oui mais on n'est pas tous des super autodidactes donc des gens ont besoins d'aide :D 
24 Juin 2007 18:33:02

C'est pour cela que je suis inscrit sur ce forum ;) 
24 Juin 2007 21:03:16

et c'est pour ça que tu ne veut pas lui donner une réponse claire :D 
24 Juin 2007 23:05:05

Bonjour tout le monde
Si je suis bien le problème,c'est un problème de Fai. Il faut que tout sera marqué dans la notice de modème, et t'a allé sur l'ordinateur, formater le disque dur, et ajouté la puissance à la carte mère. Une sortie de modème vient vers l'ordinateur, et l'internet vient. Un autre sortie de modème va vers télévision.
Sinon, ethernet vers l'ordinateur n'a pu se sychronisé, et Windows a une fonctionne que examine la communication vers modème et l'ordinateur que tu devrais l'utilisé. Même la modème doive l'avoir. Dans ce temps là, l'ordinateur n'était pas coupable ! Alors, peut-être la modème dyfonctionne ? et peut-être tu n'est pas bien branché au ADSL. A mon avis tout va vers ta connection vers modème et connextion. Donc, tente la modème, et parle avec hotline de ton fournisseur d'accès.
24 Juin 2007 23:57:30

il devrais poster dans la rubrique reseau si il voudrais plus d aide !
7 Octobre 2007 15:57:18

Meme probleme Up .
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS